
<!DOCTYPE html>
<html lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
<style id="inline-critical-css">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</style>  
    <link rel="preconnect" href="https://cdn.cookielaw.org" />
            <link rel="preconnect" href="https://static-prod.adweek.com" />
        <link rel="preconnect" href="https://htlbid.com" />
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="aw_client_ip" content="34.86.177.154, 152.195.126.155, 64.252.67.1, 34.233.19.142"/>
        
    <meta name="robots" content="follow, index" />    <meta name="article" content="meter" />
		<meta name="categories" content="diversity-equity-and-inclusion,hotels,influencers-creators,media-influencers,travel-transportation" />	<link rel="profile" href="http://gmpg.org/xfn/11">
    <!-- <link href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Light.woff" as="font" type="font/woff2" crossorigin>
    <link href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Medium.woff" as="font" type="font/woff2" crossorigin>
    <link href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Bold.woff" as="font" type="font/woff2" crossorigin>
    <link href="/wp-content/themes/adweek-next/dist/fonts/flama/FlamaSlab-SemiBold.woff" as="font" type="font/woff2" crossorigin>
    <link href="/wp-content/themes/adweek-next/dist/fonts/flama/FlamaSlab-Bold.woff" as="font" type="font/woff2" crossorigin>
    <link href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Book.woff" as="font" type="font/woff2" crossorigin>
    <link href="/wp-content/themes/adweek-next/dist/fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin> -->
    <meta name='robots' content='max-image-preview:large' />
    <link rel="preload" href="https://www.adweek.com/wp-content/plugins/adw-navigation/dist/jquery-3.4.1.min.js" as="script">
    <link rel="preload" href="https://www.adweek.com/wp-content/plugins/adw-navigation/dist/main.js?ver=1669081536" as="script">
    <link rel="preload" href="https://www.adweek.com/wp-content/plugins/adw-navigation/dist/style.css?ver=1669081867" as="style"><link rel='dns-prefetch' href='//cdn.p-n.io' />
<link rel='dns-prefetch' href='//htlbid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-listing-ordering/dist/style.css?ver=6.0'  media='all' /> -->
<link rel='stylesheet' id='adw-listing-style' href='https://www.adweek.com/wp-content/plugins/adw-listing-ordering/dist/style.css?ver=6.0'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-listing-ordering//assets/custom.css?ver=1669080828'  media='all' /> -->
<link rel='stylesheet' id='ordering-css-custom' href='https://www.adweek.com/wp-content/plugins/adw-listing-ordering//assets/custom.css?ver=1669080828'  media='all' /><link rel='stylesheet' id='adw-navigation-style-css'  href='https://www.adweek.com/wp-content/plugins/adw-navigation/dist/style.css?ver=1669081867'  media='all' />
<!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0'  media='all' /> -->
<link rel='stylesheet' id='wp-block-library' href='https://www.adweek.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick.css?ver=6.0'  media='all' /> -->
<link rel='stylesheet' id='slick-css' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick.css?ver=6.0'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick-theme.css?ver=6.0'  media='all' /> -->
<link rel='stylesheet' id='slick-css-theme' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick-theme.css?ver=6.0'  media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-secondary-nav/dist/style.css?ver=6.0'  media='all' /> -->
<link rel='stylesheet' id='secondary-nav-styles' href='https://www.adweek.com/wp-content/plugins/adw-secondary-nav/dist/style.css?ver=6.0'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-zephr.css?ver=1671616801'  media='all' /> -->
<link rel='stylesheet' id='zephr-plugin-styles' href='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-zephr.css?ver=1671616801'  media='all' /><!-- <link rel='preload' as='style' href='https://htlbid.com/v3/adweek.com/htlbid.css?ver=6.0'  media='all' /> -->
<link rel='stylesheet' id='htlbid-css' href='https://htlbid.com/v3/adweek.com/htlbid.css?ver=6.0'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-ads/assets/frontend/styles/styles.css?ver=1669080828'  media='all' /> -->
<link rel='stylesheet' id='aw-ads-frontend-styles' href='https://www.adweek.com/wp-content/plugins/aw-ads/assets/frontend/styles/styles.css?ver=1669080828'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-article-pagination/css/styles.css?ver=1669080828'  media='all' /> -->
<link rel='stylesheet' id='aw-article-pagination-css' href='https://www.adweek.com/wp-content/plugins/aw-article-pagination/css/styles.css?ver=1669080828'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-membership-accounts/assets/frontend/styles/styles.css?ver=1669081719'  media='all' /> -->
<link rel='stylesheet' id='aw-membership-accounts-styles' href='https://www.adweek.com/wp-content/plugins/aw-membership-accounts/assets/frontend/styles/styles.css?ver=1669081719'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2'  media='all' /> -->
<link rel='stylesheet' id='contact-form-7' href='https://www.adweek.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2'  media='all' /><style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-social-share-widget/assets/frontend/styles/styles.css?ver=1669080829'  media='all' /> -->
<link rel='stylesheet' id='aw-social-share-styles' href='https://www.adweek.com/wp-content/plugins/aw-social-share-widget/assets/frontend/styles/styles.css?ver=1669080829'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/themes/adweek-next/dist/css/style.css?ver=1669081620'  media='all' /> -->
<link rel='stylesheet' id='adweek-styles' href='https://www.adweek.com/wp-content/themes/adweek-next/dist/css/style.css?ver=1669081620'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-utils/inc/../node_modules/awesomplete/awesomplete.css?ver=499162500'  media='all' /> -->
<link rel='stylesheet' id='awesomplete' href='https://www.adweek.com/wp-content/plugins/adw-utils/inc/../node_modules/awesomplete/awesomplete.css?ver=499162500'  media='all' /><!-- <link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2'  media='all' /> -->
<link rel='stylesheet' id='__EPYT__style' href='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2'  media='all' /><style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-navigation/dist/jquery-3.4.1.min.js' id='jquery-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-navigation/dist/main.js?ver=1669081536' id='adw-navigation-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-blocks/build/frontend/js/frontend.js?ver=0eefcb8a592f46342d72' id='adw-blocks-frontend-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-jwplayer/inc/../build/frontend/js/frontend.js?ver=3c73894a986dcd513139' id='adw-jwplayer-frontend-js'></script>
<script  src='https://www.adweek.com/wp-content/themes/adweek-next/src/js/js-cookie.min.js?ver=1.1.1' id='js-cookie-js'></script>
<script type='text/javascript' id='adweek-next-theme-js-extra'>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</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/dist/js/top.js?ver=1669081617' id='adweek-next-theme-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-parsley/src/index.js?ver=1669080828' id='adw-parsely-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-parsley/src/conversions.js?ver=6.0' id='adw-parsely-frontend-js'></script>
<script  defer="defer" src='https://cdn.p-n.io/pushly-sdk.min.js?domain_key=UEk097ZMF07i4nVsRg79qKtoJD8Tcd2KE9gL&#038;ver=6.0' id='pushly-sdk-integration-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-pushly-integration/pushly.js?ver=1669080828' id='pushly-custom-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-nav-url.js?ver=1671616801' id='zepher-plugin-nav-url-js'></script>
<script type='text/javascript' id='zepher-plugin-script-js-extra'>
/* <![CDATA[ */
var zephr_object = {"ajaxurl":"https:\/\/www.adweek.com\/wp-admin\/admin-ajax.php","countryList":{"":"Tell us where you're from *","USA":"United States","CAN":"Canada","MEX":"Mexico","AFG":"Afghanistan","ALB":"Albania","DZA":"Algeria","AND":"Andorra","AGO":"Angola","AIA":"Anguilla","ATG":"Antigua and Barbuda","ARG":"Argentina","ARM":"Armenia","ABW":"Aruba","SHN":"Ascension","AUS":"Australia","AUT":"Austria","AZE":"Azerbaijan","BHS":"Bahamas","BHR":"Bahrain","BGD":"Bangladesh","BRB":"Barbados","BLR":"Belarus","BEL":"Belgium","BLZ":"Belize","BEN":"Benin","BMU":"Bermuda","BTN":"Bhutan","BOL":"Bolivia","BIH":"Bosnia-Herzegovina","BWA":"Botswana","BRA":"Brazil","VGB":"British Virgin Islands","BRN":"Brunei","BGR":"Bulgaria","BFA":"Burkina Faso","BUR":"Burma","BDI":"Burundi","KHM":"Cambodia","CMR":"Cameroon","CPV":"Cape Verde","CYM":"Cayman Islands","CAF":"Central African Republic","TCD":"Chad","CHL":"Chile","CHN":"China","COL":"Colombia","COM":"Comoros","COD":"Congo","COK":"Cook Island","CRI":"Costa Rica","HRV":"Croatia","CUB":"Cuba","CYP":"Cyprus","CZE":"Czech Republic","DNK":"Denmark","DJI":"Djibouti","DMA":"Dominica","DOM":"Dominican Republic","ECU":"Ecuador","EGY":"Egypt","SLV":"El Salvador","GNQ":"Equatorial Guinea","ERI":"Eritrea","EST":"Estonia","ETH":"Ethiopia","FRO":"Faroe Islands","FJI":"Fiji Islands","FIN":"Finland","FRA":"France","GUF":"French Guiana","PYF":"French Polynesia","GAB":"Gabon","GMB":"Gambia","GEO":"Georgia","DEU":"Germany","GHA":"Ghana","GIB":"Gibraltar","GRC":"Greece","GRL":"Greenland","GRD":"Grenada","GLP":"Guadeloupe","GTM":"Guatemala","GIN":"Guinea","GNB":"Guinea-Bissau","GUY":"Guyana","HTI":"Haiti","HND":"Honduras","HKG":"Hong Kong","HUN":"Hungary","ISL":"Iceland","IND":"India","IDN":"Indonesia","IRN":"Iran","IRQ":"Iraq","IRL":"Ireland","IMN":"Isle Of Man","ISR":"Israel","ITA":"Italy","CIV":"Ivory Coast","JAM":"Jamaica","JPN":"Japan","JOR":"Jordan","KAZ":"Kazakhstan","KEN":"Kenya","KIR":"Kiribati","UNK":"Kosovo","KWT":"Kuwait","KGZ":"Kyrgyzstan","LAO":"Laos","LVA":"Latvia","LBN":"Lebanon","LSO":"Lesotho","LBR":"Liberia","LBY":"Libya","LIE":"Liechtenstein","LTU":"Lithuania","LUX":"Luxembourg","MAC":"Macao","MKD":"Macedonia","MDG":"Madagascar","MWI":"Malawi","MYS":"Malaysia","MDV":"Maldives","MLI":"Mali","MLT":"Malta","MHL":"Marshall Islands","MTQ":"Martinique","MRT":"Mauritania","MUS":"Mauritius","MDA":"Moldova","MCO":"Monaco","MNG":"Mongolia","MSR":"Monserrat","MNE":"Montenegro","MAR":"Morocco","MOZ":"Mozambique","MMR":"Myanmar","NAM":"Namibia","NRU":"Nauru","NPL":"Nepal","NLD":"Netherlands","ANT":"Netherlands Antilles","NCL":"New Caledonia","NZL":"New Zealand","NIC":"Nicaragua","NER":"Niger","NGA":"Nigeria","NOR":"Norway","OMN":"Oman","PAK":"Pakistan","PLW":"Palau","PSE":"Palestine","PAN":"Panama","PNG":"Papua New Guinea","PRY":"Paraguay","PER":"Peru","PHL":"Philippines","PCN":"Pitcairn Is","POL":"Poland","PRT":"Portugal","QAT":"Qatar","REU":"Reunion","ROU":"Romania","RUS":"Russia","RWA":"Rwanda","SMR":"San Marino","STP":"Sao Tome & Principe","SAU":"Saudi Arabia","SEN":"Senegal","SRB":"Serbia","SYC":"Seychelles","SLE":"Sierra Leone","SGP":"Singapore","SVK":"Slovakia","SVN":"Slovenia","SLB":"Solomon Islands","SOM":"Somalia","ZAF":"South Africa","KOR":"South Korea","ESP":"Spain","LKA":"Sri Lanka","KNA":"St Kitts","LCA":"St Lucia","MAF":"St Martin","SPM":"St Pierre","VCT":"St Vincent And The Grenadines","SDN":"Sudan","SUR":"Suriname","SWZ":"Swaziland","SWE":"Sweden","CHE":"Switzerland","SYR":"Syria","TWN":"Taiwan","TJK":"Tajikistan","TZA":"Tanzania","THA":"Thailand","TGO":"Togo","TON":"Tonga","TTO":"Trinidad & Tobago","TUN":"Tunisia","TUR":"Turkey","TKM":"Turkmenistan","TCA":"Turks And Caicos Islands","TUV":"Tuvalu","UGA":"Uganda","UKR":"Ukraine","ARE":"United Arab Emirates","GBR":"United Kingdom","URY":"Uruguay","UZB":"Uzbekistan","VUT":"Vanuatu","VAT":"Vatican City","VEN":"Venezuela","VNM":"Vietnam","WSM":"Western Samoa","YEM":"Yemen","ZMB":"Zambia","ZWE":"Zimbabwe"},"limitedProductList":["limited-user"]};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-zephr.js?ver=1671616801' id='zepher-plugin-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-zephr/src/change-password.js?ver=1671616801' id='zepher-change-password-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-cf7-submit-redirect/src/redirect-url.js' id='cf7_redirect_url_js-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-ga4/dist/scripts.min.js?ver=1669081724' id='aw_ga4_script-js'></script>
<script  id='aw_ga4_script-js-after'>
window.dataLayer = window.dataLayer || [];

// This needs to be pushed first
window.dataLayer.push({
    'environment': ('www.adweek.com' === new URL(window.location.href).host) ? 'production' : 'staging',
});

window.awGa4 = {"post_data":{"featured_category":"travel-transportation","id":1500951,"post_type":"post","publish_date":"2022-12-21 05:00","publish_date_month_year":"2022-12","vertical_name":"Creativity","vertical_slug":"creativity","categories":["diversity-equity-and-inclusion","hotels","influencers-creators","media-influencers","travel-transportation"],"contributors":"shannon-miller"},"vertical_archive_data":[],"category_archive_data":[]};
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/inc/adweek/new_navigation/foundation-empty.js?ver=6.0' id='foundation-js'></script>
<script type='text/javascript' id='aw-membership-accounts-js-js-extra'>
/* <![CDATA[ */
var ip_api_url = {"url":"https:\/\/api.ipify.org?format=json"};
var source_id = {"sid":"zi2211awlp","modified_sid":""};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-membership-accounts/assets/frontend/js/scripts.js?ver=1669080828' id='aw-membership-accounts-js-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-newsletters/assets/custom-newsletter.js?ver=1669080828' id='custom_newsletter_path-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-widgets/src/js/widget-itb-nl-signup.js?ver=2.4' id='aw_itb_nl_widget_script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-widgets/src/js/widget-itb-aw-player.js?ver=2.4' id='aw_itb_bom_player_script-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-extra'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/dist/js/bottom.js?ver=20221221.10' id='adweek-next-theme-bottom-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/anime/anime.min.js?ver=2.1.1' id='anime-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-social-share-widget/assets/frontend/js/scripts.js?ver=1669080829' id='aw-social-share-scripts-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.adweek.com\/wp-admin\/admin-ajax.php","security":"f1cdf9fcdd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.adweek.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.adweek.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adweek.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adweek.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.adweek.com/?p=1500951' />
<link rel="alternate" type="application/json+oembed" href="https://www.adweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adweek.com%2Fcreativity%2Fkimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adweek.com%2Fcreativity%2Fkimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences%2F&#038;format=xml" />
            <style>
                .aw-connatix-module{
                    width:100%;
                }
                .aw-connatix-module .container-title{
                    width: 100%;
                    text-align: left;
                }
                .aw-connatix-module .container-title .title-underline{
                    padding-left: initial;
                }
                .aw-connatix-module h2{
                    padding: 0;
                    float: none;
                }
                #connatix-player{
                    padding: 0 20px 0;
                }

                #connatix-player .connatix{
                    margin:initial;
                }
            </style>
        	<script type="text/javascript">
window.addEventListener("DOMContentLoaded",function(){
	if ( window.awGetUserType() === 'S' ){
	var icon = "/wp-content/themes/adweek-next/src/images/icons/premium-icon-unlocked.svg";              
	} else if (window.awGetUserType() === 'R'){
		var icon = "/wp-content/themes/adweek-next/src/images/icons/premium-icon.svg";
	} else if (awIsCMSLoggedIn()){
		var icon = "/wp-content/themes/adweek-next/src/images/icons/premium-icon-unlocked.svg";
	} else {
		var icon = "/wp-content/themes/adweek-next/src/images/icons/premium-icon.svg";
	}
	
	var css = `.premium-svg-badge{
		height:23px;
		width:90px;
		background-image:url(${icon}) !important;
		background-size:contain;
		background-repeat:no-repeat;
		overflow:hidden;
	}`;
	head = document.head || document.getElementsByTagName('head')[0],
	style = document.createElement('style');

	head.appendChild(style);
		style.type = 'text/css';
	style.appendChild(document.createTextNode(css));
});
</script>
 	<!-- Stream WordPress user activity plugin v3.9.0 -->
<link rel="amphtml" href="https://www.adweek.com/creativity/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences/amp/"><link rel="icon" href="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" sizes="32x32" />
<link rel="icon" href="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" />
<meta name="msapplication-TileImage" content="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 1200px){
.drts.drts-main .drts-view-entities-container-list .drts-view-entities-list-grid .drts-col-6.drts-col-lg-4 {
    max-width: 360px;
}
}		</style>
		<script>
!function(e,t,c,n,o,a,m){e._bmb||(o=e._bmb=function(){o.x?o.x.apply(o,arguments):o.q.push(arguments)},o.q=[],a=t.createElement(c),a.async=true,
a.src='https://vi.ml314.com/get?eid=54161&tk=BLoDNeBb7x0sqEEIbg8aeWITQO9ijPbjsQxLHQMjjjA3d&fp='+(e.localStorage&&e.localStorage.getItem(n)||""),m=t.getElementsByTagName(c)[0],m.parentNode.insertBefore(a,m))}(window,document,"script","_ccmaid");
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  _bmb('vi', function(data){
    if (data != null) {
      var tmpSegment = [
        data.industry_id,
        data.revenue_id,
        data.size_id,
        data.functional_area_id,
        data.professional_group_id,
        data.seniority_id,
        data.decision_maker_id,
        data.install_data_id,
        data.topic_id,
        data.interest_group_id,
        data.segment,
                data.b2b_interest_cluster_id
        ].filter(Boolean).join(',');
      tmpSegment != '' && googletag.pubads().setTargeting("bmb",tmpSegment.split(','));
    }
  });
});
</script> <!-- Google Analytics -->         <!-- Google Tag Manager -->
        <script type="text/javascript/deferred">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KX5FCW');</script>
        <!-- End Google Tag Manager -->
     <!-- End Google Analytics -->     <link rel='preload' fetchpriority='high' as='image' href='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective.jpg.webp' media="(min-width:992px)"><link rel='preload' fetchpriority='high' as='image' href='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-1024x538.jpg.webp' media="(min-width:768px) and (max-width: 992px)"><link rel='preload' fetchpriority='high' as='image' href='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-652x342.jpg.webp' media="(min-width:300px) and (max-width: 768px)">                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","mainEntityOfPage":"https:\/\/www.adweek.com\/creativity\/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences\/","@type":"NewsArticle","@id":"https:\/\/www.adweek.com\/creativity\/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences\/","headline":"Kimpton&#8217;s New Campaign Unpacks Aspirational Travel Media to Make Room for Real Experiences","url":"https:\/\/www.adweek.com\/creativity\/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences\/","thumbnailUrl":"https:\/\/static-prod.adweek.com\/wp-content\/uploads\/2022\/12\/Kimpton-Creator-Collective.jpg","image":{"@type":"ImageObject","url":"https:\/\/static-prod.adweek.com\/wp-content\/uploads\/2022\/12\/Kimpton-Creator-Collective.jpg"},"dateCreated":"2022-12-21T10:00:00Z","datePublished":"2022-12-21T10:00:00Z","dateModified":"2022-12-21T10:00:00Z","articleSection":"Creativity","author":[{"@type":"Person","name":"Shannon Miller","url":"https:\/\/www.adweek.com\/contributor\/shannon-miller\/"}],"publisher":{"@type":"Organization","name":"Adweek","logo":{"@type":"ImageObject","url":"https:\/\/www.adweek.com\/wp-content\/themes\/adweek-next\/src\/images\/global\/logo-black.png"}},"keywords":["Travel &amp; Transportation","Diversity, Equity and Inclusion","Hotels","Influencers &amp; Creators","Media Influencers"]}</script>
                                        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Kimpton Stay Human Creator Collective","description":"The hotelier launched the Kimpton Creator Collective, which will consult with the brand to build more inclusive travel experiences.","thumbnailUrl":"https:\/\/cdn.jwplayer.com\/v2\/media\/zCTtld69\/poster.jpg?width=1920","uploadDate":"2022-12-20","duration":"PT0M115S","publisher":{"@type":"Organization","name":"Adweek","logo":{"@type":"ImageObject","url":"https:\/\/www.adweek.com\/wp-content\/themes\/adweek-next\/src\/images\/global\/logo-black.png"}},"contentUrl":"https:\/\/cdn.jwplayer.com\/videos\/zCTtld69-nodhNlI0.mp4"}</script>
                        <meta name='lytics:topics' content='aw:diversity-equity-and-inclusion,aw:hotels,aw:influencers-creators,aw:media-influencers,aw:travel-transportation'/>
    <!-- Twitter Meta Info -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@adweek" />
    <meta name="twitter:title" content="Kimpton&#039;s First Global Campaign Addresses the Influencer Gap" />
    <meta name="twitter:description" content="The hotelier launched the Kimpton Creator Collective, which will consult with the brand to build more inclusive travel experiences." />
    <meta name="twitter:creator" content="ShannonL_Miller" />
    <meta name="twitter:image" content="https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-600x315.jpg" />
    
	<!-- Facebook and LinkedIn Meta Info -->
    <title>Kimpton Addresses Influencer Gap in First Global Campaign</title>
    <meta property="fb:admins" content="34404791,617231194" />
    <meta property="fb:pages" content="126756847074" />
    <meta property="fb:app_id" content="329778260413541" />
    <meta property="og:title" content="Kimpton Addresses Influencer Gap in First Global Campaign" />
    <meta name="description" property="og:description" content="The hotelier launched the Kimpton Creator Collective, which will consult with the brand to build more inclusive travel experiences." />
    <meta property="og:url" content="https://www.adweek.com/creativity/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences/" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-600x315.jpg" />

        <meta property="keywords" content="" />
    
    <!-- iOS Smart App Banner Meta Info -->
    <meta name="apple-itunes-app" content="app-id=570229326" />
      <meta property="og:type" content="article" />
    <meta itemprop="datePublished" content="2022-12-21T05:00:00-05:00">
  	<!-- <meta charset="UTF-8" /> -->
	<meta name="viewport" 		 content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="title" content="Kimpton Addresses Influencer Gap in First Global Campaign" />
	<!-- <meta name="description" content="The hotelier launches its first global effort to address the gap in influencer content." /> -->
    	<link rel="shortcut icon" 					 href="https://www.adweek.com/wp-content/themes/adweek-next/src/images/icons/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76" 	 href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" 				 href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon.png">
	<link rel="canonical" 						 href="https://www.adweek.com/creativity/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences/">
	    <!-- PWA -->
    <link rel="manifest" href="/manifest.webmanifest">
    <meta name="theme-color" content="#000"/>
</head>


<body class="post-template-default single single-post postid-1500951 single-format-standard class-name" >

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="site" id="page">
    <div class="adw-nav-group bg-white">
    
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['navigation-override'] = {
    featureLabel: 'navigation-override',
    outcomeId: 'graph/2#4',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>

        <div id="aw-navbar-root">
                <nav id="aw-navbar">
        <div class="main py-2">
            <div class="container-fluid">
                <div class="row px-sm-3 px-2">

                        <div class="col align-self-center p-0 hamburger-wrapper">
        <ul class="left">
            <li class="active">
                <div class="adw-menu-trigger el-appear">
    <div class="trigger-menu" >
        <span class="hamburger hamburger--spin">
            <b></b>
            <b></b>
            <b></b>
        </span>
    </div>
</div>
            </li>
        </ul>
    </div>

                        <div class="col align-self-center p-0 logo-wrapper">
        <a href="https://www.adweek.com" class="toggle-light">         <img src="https://www.adweek.com/wp-content/plugins/adw-navigation/assets/aw-logo-light.png" width="550" height="200" class="logo low-dpi-hide lazyload" alt="Adweek" loading="lazy"> </a>
        <a class="low-dpi-show d-none" href="https://www.adweek.com">
            <img src="/wp-content/themes/adweek-next/src/images/global/aw.png" width="226" height="200" alt="Adweek Logo" style="height: 28px" loading="lazy" class="lazyload"/>
        </a>
    </div>

                    <div class="col align-self-center p-0 user-context-wrapper">
                        <ul class="right">
                            
                        </ul>
                    </div>

                </div>
            </div>
        </div>
    </nav>
        </div>    </div>
        <div id="slideout-nav-root"></div>
            <div class="secondary-navigation position-relative">
            <div class="verticals">
	            <div class="container-fluid py-2 d-none d-lg-block">
	                <nav class="nav nav-pills justify-content-center d-none d-lg-flex">
	                            <a  
        class="nav-link text-uppercase  active " 
        href="https://www.adweek.com/creativity"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Creativity"
        >Creativity</a>        <a id='1416704' 
        class="nav-link text-uppercase " 
        href="/category/ad-of-the-day/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Ad of the Day"
        >Ad of the Day</a>        <a id='1408286' 
        class="nav-link text-uppercase " 
        href="/category/adfreak/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="AdFreak"
        >AdFreak</a>        <a id='1416705' 
        class="nav-link text-uppercase " 
        href="/category/beer-spirits/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Beer & Spirits"
        >Beer & Spirits</a>        <a id='1408289' 
        class="nav-link text-uppercase " 
        href="/category/cannes-lions/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Cannes Lions"
        >Cannes Lions</a>        <a id='1416706' 
        class="nav-link text-uppercase " 
        href="/category/the-creative-100/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="The Creative 100"
        >The Creative 100</a>        <a id='1416707' 
        class="nav-link text-uppercase " 
        href="/category/diversity-equity-and-inclusion/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Diversity, Equity and Inclusion"
        >Diversity, Equity and Inclusion</a>        <a id='1416708' 
        class="nav-link text-uppercase " 
        href="/category/PSAs/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="PSAs"
        >PSAs</a>
                        
                        
	                </nav>
                    <nav class="nav nav-pills justify-content-center d-flex justify-content-center d-lg-none">
                                <div class="text-uppercase dropdown">
            <a class="dropdown-toggle text-decoration-none" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Creativity
            </a>

            <div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                        <a  
        class="nav-link text-uppercase  active " 
        href="https://www.adweek.com/creativity"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Creativity"
        >Creativity</a>        <a id='m-1416704' 
        class="nav-link text-uppercase " 
        href="/category/ad-of-the-day/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Ad of the Day"
        >Ad of the Day</a>        <a id='m-1408286' 
        class="nav-link text-uppercase " 
        href="/category/adfreak/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="AdFreak"
        >AdFreak</a>        <a id='m-1416705' 
        class="nav-link text-uppercase " 
        href="/category/beer-spirits/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Beer & Spirits"
        >Beer & Spirits</a>        <a id='m-1408289' 
        class="nav-link text-uppercase " 
        href="/category/cannes-lions/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Cannes Lions"
        >Cannes Lions</a>        <a id='m-1416706' 
        class="nav-link text-uppercase " 
        href="/category/the-creative-100/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="The Creative 100"
        >The Creative 100</a>        <a id='m-1416707' 
        class="nav-link text-uppercase " 
        href="/category/diversity-equity-and-inclusion/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="Diversity, Equity and Inclusion"
        >Diversity, Equity and Inclusion</a>        <a id='m-1416708' 
        class="nav-link text-uppercase " 
        href="/category/PSAs/"
        data-nav_type="Primary-Nav"  
        data-nav_group="Header" 
        data-nav_item="PSAs"
        >PSAs</a>
            </div>
        </div>

                    </nav>
	            </div>
	        </div>
        </div>
<div id="single-post" class="d-flex flex-column justify-content-center" role="main"
     data-containers="" >

                <div class="htl-ad-wrapper">
                <div class="htlad-t"
                     data-unit="adweek/creativity"
                >
                </div>
            </div>    <article id="article" itemscope class="main-content justify-content-center article-element layout-content-width post-1500951 post type-post status-publish format-standard hentry category-diversity-equity-and-inclusion category-hotels category-influencers-creators category-media-influencers category-travel-transportation vertical-creativity contributor-shannon-miller content-hero"         data-pid        = "post-1500951"
        data-url        = "https://www.adweek.com/creativity/kimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences/"
        data-id         = "1500951"
        data-tags       = ""
        data-zone       = "travel-transportation"
        data-authors    = "shannon-miller"
        data-date       = "2022-12-21 05:00"
        data-featured   = "travel-transportation"
        data-bitlyurl   = "https://adweek.it/3Wvk2nj"
        data-excerpt    = "The hotelier launches its first global effort to address the gap in influencer content."
        data-title      = "Kimpton&#8217;s New Campaign Unpacks Aspirational Travel Media to Make Room for Real Experiences"
        data-categories = "media-influencers, influencers-creators, hotels, diversity-equity-and-inclusion, travel-transportation"
        data-popup      = ""
        data-ads        = "Yes"
        data-company    = "[]"
        data-outstream  = "no"
        data-auth       = "">

        <div class="container debug-outline">

            <div class="row w-100 p-0 m-0 d-flex flex-row justify-content-between debug-outline">

                
                    <!-- Left Column -->
                    <div class="col px-lg-0 mr-lg-5">

                    <!-- Article Header / Title Area -->
    <header class="mt-5 entry-header">
        <div class="row m-0 ">
            <div class="col-lg-12">
                <div class="kicker-label-line text-center">    <h3 class="text-center text-uppercase mb-0">
        <a href=https://www.adweek.com/category/travel-transportation/ class='text-decoration-none section__kickerlabel mt-0 mb-0'>
            Travel &amp; Transportation
        </a>
    </h3></div><!-- .kicker-label-line -->                <h1 class="text-center mt-0 mb-3">Kimpton's New Campaign Unpacks Aspirational Travel Media to Make Room for Real Experiences</h1>
                <h2 class="text-center mb-4">The hotelier launches its first global effort to address the gap in influencer content</h2>
            </div>
        </div>
    </header>


                    <!-- Hero Image -->
                    <div class="hero-wrapper w-100 mb-2">
                        <div class="featured-image">
                            <figure>
                                        <div  class="">
            <figure>
                                            <picture class="d-block webp-exists" data-is-gif='false'>
                                <source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective.jpg.webp' media="(min-width:992px)" type='image/webp' ><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective.jpg' media="(min-width:992px)" type='image/jpeg'><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-1024x538.jpg.webp' media="(min-width:768px)" type='image/webp' ><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-1024x538.jpg' media="(min-width:768px)" type='image/jpeg'><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-652x342.jpg.webp' media="(min-width:300px)" type='image/webp' ><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-652x342.jpg' media="(min-width:300px)" type='image/jpeg'>
                                <img width="652" height="367" src="https://static-prod.adweek.com/wp-content/uploads/2022/12/Kimpton-Creator-Collective-652x342.jpg" class="image w-100" alt="A diverse group of people sit around a table and clink glasses in a cheers" title="Kimpton Creator Collective">
                            </picture>
                <figure><figcaption class="p-2"><span class="mr-1">The brand debuts its first Creator Collective to better connect with diverse audiences.</span><cite>Kimpton Hotels & Restaurants</cite></figcaption></figure>
            </figure>
        </div>                            </figure>
                        </div>
                    </div>

                
                
                    <div class="row mx-0 my-lg-5">

                        <!-- Left-Inner Column / Author Images -->
                        <div class="col-lg-2 col-md-12 p-0 text-center author-image-wrap debug-outline">
                                    <div class=" d-flex  justify-content-center">
                    <a href="https://www.adweek.com/contributor/shannon-miller/" class="author d-flex justify-content-center justify-content-lg-end mb-3 hvr-glow">
                            <picture>
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/10/shannon-miller-2021-320x428.jpg.webp" type="image/webp">
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/10/shannon-miller-2021-320x428.jpg" type="image/jpeg">
                    <img style="width:100px;height:100px;" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2021/10/shannon-miller-2021-320x428.jpg" class="image image--avatar lazyload" alt="Headshot of Shannon Miller">
                </picture>
        </a>
        </div>                        </div>

                        <!-- Right-Inner Column -->
                        <div class="col-lg-10 col-md-12 p-0  debug-outline">

                            <!-- Byline / Premium Lock -->
                            <div class="byline-wrap">
                                <div class="byline">By <span><a class="text-decoration-none" href="https://www.adweek.com/contributor/shannon-miller/">Shannon Miller</a></span><p class="mt-0 mb-1 posted-date">1 second ago</p></div><!-- .byline -->                            </div><!-- .byline-wrap -->

                            <!-- Copy -->
                            <div class="content adw-article-body">

                                <section class="section--rich-copy-story entry-content mt-2" data-continue-reading-wrapper>
                                                                    
                                <p></p><div></div><p><br /> </p><div class="aw-article-content"> <p>There was a time when travel-related brands heavily relied on <a rel="noreferrer noopener" href="https://www.adweek.com/social-marketing/are-ugc-creators-the-next-evolution-of-influencer-marketing/" data-type="URL" data-id="https://www.adweek.com/social-marketing/are-ugc-creators-the-next-evolution-of-influencer-marketing/" target="_blank">influencers</a> to sell a fantasy. These partnerships often resulted in a <a rel="noreferrer noopener" href="https://www.adweek.com/performance-marketing/facetune-lets-you-retouch-iphone-portraits/" data-type="URL" data-id="https://www.adweek.com/performance-marketing/facetune-lets-you-retouch-iphone-portraits/" target="_blank">Facetuned</a> photograph of a popular figure on a sandy beach, standing in crystal-clear waters with a candy-colored cocktail. Or they could be seen enjoying a picturesque view from their fancy hotel room, perhaps quietly anticipating all the other Instagram-ready moments that lied ahead. Regardless, the center of these curated moments were rarely the brand or even the influencer themselves; it was aspiration.</p> <div class="row justify-content-center"> <div class="col-12"> <section class="section section--teaser section--teaser_partners section--teaser_partners--horizontal px-0 py-4"> <div class="section--teaser_partner"><a class="link-reset text-decoration-none" href="https://www.adweek.com/brand-marketing/travel-modern-wellness-away-laura-willensky/">            <picture class="image image--partner"><source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/09/Brandweek-Travel-Away-COO-Laura-Willensky-2022-652x367.jpg.webp" type="image/webp"><source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/09/Brandweek-Travel-Away-COO-Laura-Willensky-2022-652x367.jpg" type="image/jpg"><img loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/09/Brandweek-Travel-Away-COO-Laura-Willensky-2022-652x367.jpg"    class="image" alt="image" title="">             </picture></a></div> <div class="section--teaser_info"><a class="link-reset text-decoration-none" href="https://www.adweek.com/brand-marketing/travel-modern-wellness-away-laura-willensky/"></p> <p class="section__kickerlabel">With Travel at the Fore of Modern Wellness, Away Takes Flight</p> <p></a></div> </section></div> </p></div> <p>And with its first international campaign, Kimpton Hotels &amp; Restaurants is setting the record straight: Aspirational travel social media content is no longer the destination. Now, it&#8217;s all about highlighting real, more inclusive experiences.</p> <p>The IHG brand released its newest global platform titled &#8220;Stay Human,&#8221; which centers on members of the brand&#8217;s Creator Collective. Australia&#8217;s Shayne Tino (<a rel="noreferrer noopener" href="https://www.instagram.com/shaynetino/?hl=en" target="_blank">@shaynetino</a>) and Dan Brown (<a rel="noreferrer noopener" href="https://www.instagram.com/simplydanbrown/" target="_blank">@simplydanbrown</a>), Myrne (<a rel="noreferrer noopener" href="https://www.instagram.com/myrne/" target="_blank">@myrne</a>) of Singapore, the U.K.s Anna Whitehouse (<a rel="noreferrer noopener" href="https://www.instagram.com/mother_pukka/" target="_blank">@mother_pukka</a>) and Tess Daly and Rei Shito (<a rel="noreferrer noopener" href="https://www.instagram.com/reishito/" target="_blank">@reishito</a>) of Japan share with viewers what they personally look for in travel content—that is, the real hotel experience, whether that refers to local fare or accessibility.</p> <div class='ad-div-m10-mobile-wrapper gpt-wrapper mobile-ad postup-adweek-whitelist'> <div id='ad-div-m10-mobile'> <div class="htl-ad-wrapper"> <div class="htlad-m1_mobile"                      data-unit="adweek/creativity"                 >                 </div> </p></div> </div> </div> <div class='jwplayer-wrapper'> <div> 	    <script type='text/javascript' src='https://content.jwplatform.com/libraries/R2CNEBk3.js'></script></p> <div id='jwplayer_zCTtld69_R2CNEBk3_div'></div> <p>	    <script type='text/javascript/deferred'>
            jwplayer('jwplayer_zCTtld69_R2CNEBk3_div').setup(
            {
                "playlist":"https:\/\/content.jwplatform.com\/feeds\/zCTtld69.json",
                "ph":2,
            } );
		</script> 	</div><figcaption class="p-2 mb-2"><cite>Kimpton Hotels &#038; Restaurants</cite></figcaption></div> <p>&#8220;We want our guests and our employees to be comfortable and embraced for being their most authentic selves, no matter their pronoun, skin color or body type,” said Kathleen Reidenbach, Kimpton’s chief commercial officer, in a statement. “However, we know that social media and marketing content within the travel industry hasn’t always reflected the people and experiences that truly make up our global community.&#8221;</p> <p>The new work underscores the brand&#8217;s commitment to offering a more humanly connected experience for its consumers, which starts with the marketing materials it produces.</p> <p><!--nextpage--></p> <p>Said Reidenbach, &#8220;That’s why we are committed to diving deeper into the foundation of our Stay Human brand ethos with new brand commitments that will continue to change&nbsp;the way we work with creators, the imagery we share and the experiences we offer.&#8221;</p> <div class='ad-div-m20-mobile-wrapper gpt-wrapper mobile-ad postup-adweek-whitelist'> <div id='ad-div-m20-mobile'> <div class="htl-ad-wrapper"> <div class="htlad-m2_mobile"                      data-unit="adweek/creativity"                 >                 </div> </p></div> </div> </div> <h4><strong>Follow the trail</strong></h4> <p>Kimpton based the campaign on independently gathered insights that align with <a rel="noreferrer noopener" href="https://www.adweek.com/creativity/travelers-want-to-go-but-only-if-everyone-can-come-along/" data-type="URL" data-id="https://www.adweek.com/creativity/travelers-want-to-go-but-only-if-everyone-can-come-along/" target="_blank">other studies</a> rendered this year: According to a survey involving 4,000 people from Australia, Japan, the U.K. and the U.S., 85% of travelers want brand social media content to be more inclusive. Additionally, 84% of respondents think travel brands could do more to support a diverse set of travel creators rather than dipping into the same, nearly tapped well of travel influencers.</p> <p>Overall, 76% of respondents feel that more realistic depictions of travel from content creators on social media would be more valuable than existing travel content, especially for those who feel left out of existing content due to their race, ability, age and body size. But this insight reveals a gap between what today&#8217;s observant traveler wants versus the imagery that is currently available.</p> <p>This means that travel-related brands have an opportunity to tap into markets that feel left behind by including them in a natural way—especially if there&#8217;s an opportunity to flex certain amenities that support different kinds of guests.</p> <div class='ad-div-m30-mobile-wrapper gpt-wrapper mobile-ad postup-adweek-whitelist'> <div id='ad-div-m30-mobile'> <div class="htl-ad-wrapper"> <div class="htlad-m3_mobile"                      data-unit="adweek/creativity"                 >                 </div> </p></div> </div> </div> <p>&#8220;Stay Human&#8221; also supports new bookable hotel packages based on insights from the survey and its Creator Collective, which the brand plans to roll out in January 2023. Alongside local experiences, the new offerings will include curated social hour menus, themed pop-up events, social media contests and more.</p> <h4><strong>Creators come along</strong></h4> <p>With the new global campaign comes a list of content commitments that Kimpton is pledging to honor with the implementation of its Creator Collective, including:</p> <ul> <li>Working with a diverse pool of creators across multiple brand channels while expanding its existing <a rel="noreferrer noopener" href="https://www.ihg.com/kimptonhotels/content/us/en/about-us/kimpton-cares" target="_blank">representation commitments</a> to diversity in race, gender and sexual orientation to include a pledge to feature more creators, guests and models with diversity in ethnicity, religion, language, size, age and disability.</li> <li>Addressing current gaps in travel content—beginning with a commitment to present zero digital distortion of individuals and enhancing how it shares information that is critical for travelers with disabilities and ensuring all content is truly accessible to all (including requiring all Collective members to include alt-text and image descriptions on posts).</li> <li>Allowing Kimpton Creator Collective to serve as consultants to the brand for its brand content and property experiences.</li> <li>Doing away with the traditional brand-issued “creator content brief” to allow for maximum collaboration and creator empowerment.</li> <li>Mandating at least 75% of brand-contracted creators reflect diverse communities.</li> </ul> <div class='ad-div-m40-mobile-wrapper gpt-wrapper mobile-ad postup-adweek-whitelist'> <div id='ad-div-m40-mobile'> <div class="htl-ad-wrapper"> <div class="htlad-m4_mobile"                      data-unit="adweek/creativity"                 >                 </div> </p></div> </div> </div> <p>Hopeful travelers can view &#8220;Stay Human&#8221; on the brand&#8217;s official YouTube page.</p> </div><p><div id="meter-count" class="position-fixed fixed-bottom">
  
  <style>
  .font-primary {
    font-family: "Flama", "Helvetica Neue", Helvetica, Roboto, Arial, sans-serif;
  }
  
  .font-secondary {
    font-family: "FlamaSlab", "Helvetica Neue", Helvetica, Roboto, Arial,
  sans-serif;
  }
  
  #meter-count {
    position: fixed;
    z-index: 9999999;
    bottom: 0;
    width:96%;
    margin: 2%;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    -webkit-box-shadow: 0 0px 15px 4px rgba(0,0,0,.2); 
    box-shadow:0 0px 15px 4px rgba(0,0,0,.2);
    padding: 15px 0;
    color:#fff;
    background-color:#343a40;
  }
  
  #meter-count .icon {
    width: auto;
    opacity:.8;
  }
  
  #meter-count .icon svg {
    height: 36px;
    width: auto;
  }
  
  #meter-count .btn-subscribe {
    font-size:14px;
    font-weight:bold;
    padding:7px 18px;
    color: #fff;
    background-color: #2eb3b2;
    border:none;
    text-transform: capitalize;
    margin-right:10px;
  }
  
  #meter-count .btn-subscribe:hover {
    color: #fff;
    opacity:.8;
  }
  
  #meter-count .btn-signin {
    font-size:14px;
    font-weight:bold;
    padding:7px 14px;
    color: #fff;
    background-color: #121212;
    border:none;
    text-transform: capitalize;
  }
  
  #meter-count .btn-signin:hover {
    color: #fff;
    opacity:.8;
  }
  
  #meter-count h3 {
    color:#fff!important;
    letter-spacing:0px!important;
    margin:0;
    padding:0;
    font-size:16px;
    line-height:1.5;
    font-weight:700;
    margin: 0!important;
    padding: 0!important;
  }
  
  #meter-count h3 span {
    color:#E50000!important;
    font-weight:900;
  }
  
  #meter-count p {
    font-size:14px;
    font-weight:500;
    line-height:1.4;
    color:#eee!important;
    margin: 0!important;
    padding: 0!important;
  }
  
  #meter-count .close {
    color:#fff;
    display:block;
    position:absolute;
    top: 4px;
    right:4px;
    z-index: 999999;
  }
  
  #meter-count .close svg {
    display:block;
    color:#fff;
    height:16px;
    width:auto;
    cursor:pointer;
  }
  
  #meter-count .close:hover svg {
    color:#E50000;
  }
  
  #meter-count .fw-600 {
    font-weight:600;
  }
  
  @media (max-width: 1079px) {
    #meter-count .icon {
      margin:0;
      padding:0;
      display:none;
    }
  }
  
  @media (max-width: 768px) {
    #meter-count {
      margin: 0;
      -webkit-border-radius: 0px;
      -moz-border-radius: 0px;
      border-radius: 0px;
      width:100%;
      -webkit-box-shadow: 0 -8px 10px -4px rgba(0,0,0,0.3); 
      box-shadow: 0 -8px 10px -4px rgba(0,0,0,0.3);
    }
  
    #meter-count .icon {
      margin:0;
      padding:0;
      display:none;
    }
  
    #meter-count h3 {
      color:#fff!important;
      font-size:14px;
    }
  
    #meter-count p {
      color:#fff!important;
      font-size: 12px;
      font-weight: 500;
    }
    
    #meter-count .btn-subscribe,
    #meter-count .btn-signin {
      font-size:12px;
      padding:7px 12px;
    }
    
    #meter-count .btn-signin {
      display:none;
    }
    
    #meter-count .close svg {
      height:14px;
    }
  }
  </style>
    
    <script type="text/javascript">
      function ShowAndHide() {
        var x = document.getElementById('meter-count');
        if (x.style.display == 'none') {
            x.style.display = 'block';
        } else {
            x.style.display = 'none';
        }
      }
    </script>
  
  <a href="#" class="close" onclick="ShowAndHide()">
    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
  </a>
  
  
  <div class="container-fluid px-3">
  
    <div class="row">
      <div class="col-8 col-lg-8 align-self-center">
        <div class="message">
          <h3 class="font-primary">Enjoying Adweek&#39;s Content? Register for More Access!</h3>
        </div>
      </div>
      <div class="col-4 col-lg-4 align-self-center">
        <div class="text-right mr-2">
          <a href="/register/?sid&#61;zi2211bflm" class="btn btn-subscribe me-4 font-primary fw-600">Register</a>
        </div>
      </div>
    </div>

  </div>
</div><script>
    document.addEventListener("DOMContentLoaded",function(){
		window.dataLayer = window.dataLayer || [];
		console.log(window.dataLayer);
		window.dataLayer.push({
			'event': 'Zephr',
			'zeventCategory': 'Footer Banner',
			'zeventLabel' : 'Register Banner 2 - Anonyomous lm'
		});
});
</script><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['article-'] = {
    featureLabel: 'article',
    outcomeId: 'transformation/40',
    outcomeLabel: 'Register Banner 2 - Anonymous lower meter '
  };
</script>
</p><div class="postup-adweek-wall-section"> <div class='ad-div-m10-mobile-wrapper gpt-wrapper mobile-ad postup-adweek-whitelist'> <div id='ad-div-m10-mobile'> <div class="htl-ad-wrapper"> <div class="htlad-m1_mobile"                      data-unit="adweek/creativity"                 >                 </div> </p></div> </div> </div> </div>                                                                    </section>

                            </div><!-- .content -->

                        </div><!-- .col -->

                    </div><!-- .row -->

                                            <!-- Recommended Content -->
                        <div class="recommended mt-5 debug-outline ">

                                <!-- Bottom Author Info -->
    <div class="author-bottom mt-4 pt-4 pb-4">
        
            <div class="row mx-0 mb-3 debug-outline">
                <div class="col-12 col-md-2 p-0 mb-4 debug-outline">
                    <a href="https://www.adweek.com/contributor/shannon-miller/" class="author hvr-glow">                <picture>
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/10/shannon-miller-2021-320x428.jpg.webp" type="image/webp">
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/10/shannon-miller-2021-320x428.jpg" type="image/jpeg">
                    <img style="width:100px;height:100px;" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2021/10/shannon-miller-2021-320x428.jpg" class="image image--avatar lazyload" alt="Headshot of Shannon Miller">
                </picture></a>
                </div>
                <div class="col-12 col-md-10 text-center text-md-left author-details debug-outline">
                <h2 class="text-center text-md-left d-inline pr-md-1"><a class="text-decoration-none" href="https://www.adweek.com/contributor/shannon-miller/" style="color: #282828;">Shannon Miller</a></h2>
                                        <ul class="fa-ul mt-1">
                        <li><span class="fa-li"><i class="fa fa-twitter"></i></span><a class="text-decoration-none" href="https://twitter.com/ShannonL_Miller" target="_blank">@ShannonL_Miller</a></li>                        <li><span class="fa-li"><i class="fa fa-envelope"></i></span><a class="text-decoration-none" href="mailto:shannon.miller@adweek.com">shannon.miller@adweek.com</a></li>                    </ul>
                    <p class="text-left">Shannon Miller is Adweek's managing editor of creativity, the creator economy and DEI.</p>
                </div>
            </div><!-- .row -->

        
    </div><!-- .author-bottom -->

                            <div class="debug-outline">
                                                <div class="aw-connatix-module section--rich-copy-story entry-content mt-4">
                    <div class="row">
                        <div class="col">
                            <header class="section__label ">
                                Recommended articles
                            </header>
                            <div id="connatix-player" class="aw-container p-0" style="">
                                <script type="text/javascript/deferred" id="fde627704e8e4a12a7731d438c3c9c93">
                                function initConnatixModule(){
                                    !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('defer','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);

                                    function awCtxReady(fn) {
                                      if (document.readyState != 'loading'){
                                        fn();
                                      } else {
                                        document.addEventListener('DOMContentLoaded', fn);
                                      }
                                    }
                                    awCtxReady( function(){
                                        cnxps.cmd.push(function () {
                                        cnxps({
                                        playerId: 'e4f975ba-6ee3-4850-ac0a-89e30a75bfb4'
                                        }).render('fde627704e8e4a12a7731d438c3c9c93');
                                        });
                                    } );
                                }
                                //$( document.body).one( 'touchmove', initConnatixModule );
                                $( window).one( 'scroll', initConnatixModule );
                                </script>
                            </div>
                        </div>
                    </div>
                </div>
                                            </div>

                        </div><!-- .recommended -->
                    
                </div><!-- .col -->

                
                    <!-- Sidebar / Right Col -->
                    <aside class="sidebar col-md-12 d-flex flex-column pt-4 mx-auto ">
        <div class="widget-wrapper widget-adweek-sticky-next">            <div class="htl-ad-wrapper">
                <div class="htlad-m1"
                     data-unit="adweek/creativity"
                >
                </div>
            </div></div><div class="widget-wrapper widget-adweek-sticky-next">        <section class="callout-list widget widget-popular">
            <header class="section__label ">Popular Now</header>
            <ol>
                        <li>
            <a href="http://www.adweek.com/lostremote/netflix-cancels-blockbuster-after-one-season/69917?itm_source=parsely-api" data-nav_type="Content-Nav" data-nav_group="Popular Now" data-nav_item="Netflix Cancels Blockbuster After One Season">Netflix Cancels Blockbuster After One Season</a>
        </li>        <li>
            <a href="https://www.adweek.com/convergent-tv/cartoon-network-shows-off-brand-refresh-for-30th-anniversary/?itm_source=parsely-api" data-nav_type="Content-Nav" data-nav_group="Popular Now" data-nav_item="Cartoon Network Shows Off Brand Refresh for 30th Anniversary">Cartoon Network Shows Off Brand Refresh for 30th Anniversary</a>
        </li>        <li>
            <a href="https://www.adweek.com/agencies/the-best-and-most-artificially-intelligent-agency-holiday-cards-of-2022/?itm_source=parsely-api" data-nav_type="Content-Nav" data-nav_group="Popular Now" data-nav_item="The Best and Most Artificially Intelligent Agency Holiday Cards of 2022">The Best and Most Artificially Intelligent Agency Holiday Cards of 2022</a>
        </li>        <li>
            <a href="https://www.adweek.com/brand-marketing/first-time-cmos-fresh-perspective/?itm_source=parsely-api" data-nav_type="Content-Nav" data-nav_group="Popular Now" data-nav_item="Brand Loyalty and Broad Experiences Give These First-Time CMOs a Fresh Perspective on Marketing">Brand Loyalty and Broad Experiences Give These First-Time CMOs a Fresh Perspective on Marketing</a>
        </li>        <li>
            <a href="http://www.adweek.com/tvnewser/nbc-news-daily-gives-network-midday-ratings-bump/520817/?itm_source=parsely-api" data-nav_type="Content-Nav" data-nav_group="Popular Now" data-nav_item="NBC News Daily Gives Network Midday Ratings Bump">NBC News Daily Gives Network Midday Ratings Bump</a>
        </li>
            </ol>
        </section></div><div class="widget-wrapper widget-adweek-sticky-next">            <div class="htl-ad-wrapper">
                <div class="htlad-m2"
                     data-unit="adweek/creativity"
                >
                </div>
            </div></div><div class="widget-wrapper widget-adweek-sticky-next">            <section class="callout-list widget widget-popular">
                <header class="section__label ">Upcoming Webinars</header>
                <ul>
                    <li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1588817&#038;tp_key=93afa83f15&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/12/Snowflake_Webinar_011222_600x300-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/12/Snowflake_Webinar_011222_600x300-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/12/Snowflake_Webinar_011222_600x300-320x160.jpg"  title="Snowflake_Webinar_011222_600x300" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1588817&#038;tp_key=93afa83f15&#038;sti=webinar_page">2023 Advertising and Media Data Trends and Forecast</a> Thursday, January 12, 2023</span>
                    </li><li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1589734&#038;tp_key=bbaadef582&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/12/Netbase_Webinar_012422_600x300-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/12/Netbase_Webinar_012422_600x300-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/12/Netbase_Webinar_012422_600x300-320x160.jpg"  title="Netbase_Webinar_012422_600x300" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1589734&#038;tp_key=bbaadef582&#038;sti=webinar_page">Stay on Trend With Consumer and Social Insights</a> Tuesday, January 24, 2023</span>
                    </li>
                </ul>
            </section></div><div class="widget-wrapper widget-adweek-sticky-next">            <div class="htl-ad-wrapper">
                <div class="htlad-m2"
                     data-unit="adweek/creativity"
                >
                </div>
            </div></div><div class="widget_text widget-wrapper widget-adweek-sticky-next"><div class="textwidget custom-html-widget"></div></div></aside>

                
            </div><!-- .row -->

            <!-- After Content -->
            <div class="row section--rich-copy-story justify-content-center mb-4 debug-outline">
                <div class="col p-0">
                                    </div>
            </div><!-- .row -->

        </div><!-- .container -->
                     
    </article>

        <div class="container mt-4">
                    <div class="widget-area">
                <div class="">
                                        <div data-deferred-sidebar="pre_footer">
                                <div class="ph-item border-0 p-0">
            <div class="row w-100 flex-row flex-wrap p-0">
                <div class="col-md-4 col-12">
                    <div class="ph-col-12">
                    <div class="ph-row">
                        <div class="ph-col-12 big mb-2"></div>
            
                        <div class="ph-col-2 mb-4"></div>
                    </div>
                    </div>
                </div>
            </div>
        
            <div class="row justify-content-center flex-row flex-wrap p-0">
            <div class="col-10 col-md-5 col-lg-3 mb-3">
                <div class="ph-col-12">
                    <div class="ph-picture"></div>
                    <div class="ph-row">
                        <div class="ph-col-12 big mb-2"></div>
            
                        <div class="ph-col-12 big"></div>
                        <div class="ph-col-2 empty"></div>
                        <div class="ph-col-8"></div>
            
                        <div class="ph-col-2 empty"></div>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-5 col-lg-3 mb-3">
                <div class="ph-col-12">
                    <div class="ph-picture"></div>
                    <div class="ph-row">
                        <div class="ph-col-12 big mb-2"></div>
            
                        <div class="ph-col-12 big"></div>
                        <div class="ph-col-2 empty"></div>
                        <div class="ph-col-8"></div>
            
                        <div class="ph-col-2 empty"></div>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-5 col-lg-3 mb-3">
                <div class="ph-col-12">
                    <div class="ph-picture"></div>
                    <div class="ph-row">
                        <div class="ph-col-12 big mb-2"></div>
            
                        <div class="ph-col-12 big"></div>
                        <div class="ph-col-2 empty"></div>
                        <div class="ph-col-8"></div>
            
                        <div class="ph-col-2 empty"></div>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-5 col-lg-3 mb-3">
                <div class="ph-col-12">
                    <div class="ph-picture"></div>
                    <div class="ph-row">
                        <div class="ph-col-12 big mb-2"></div>
            
                        <div class="ph-col-12 big"></div>
                        <div class="ph-col-2 empty"></div>
                        <div class="ph-col-8"></div>
            
                        <div class="ph-col-2 empty"></div>
                    </div>
                </div>
            </div>
            </div>
        </div>
      
                    </div>
                </div>
            </div>
            </div>
    </div>

<!-- END: organisims-grid-more-partners-byline -->

            <div class="htl-ad-wrapper">
                <div class="htlad-a"
                     data-unit="adweek/creativity"
                >
                </div>
            </div>
    <!-- Footer ads -->
		<div class="adw-old-theme-scope overflow-auto">
		<!-- Footer Content -->
		
<footer class="page-footer pt-5 mt-3 mt-md-0 mt-lg-0 mt-xl-0">

    <nav class="nav footer-nav">

        <div class="container">

            <div class="row text-center text-lg-left">

                <!-- Company Highlight -->
                <div class="company-highlight col-lg-3">
                    <div class="box pl-lg-0">
                        <img loading="lazy" height="50" width='138' src="https://www.adweek.com/wp-content/themes/adweek-next/src/images/global/adweek-logo-white.png" class="logo mb-3" alt="Adweek Logo">
                        <p class="mb-2">Adweek is the leading source of news and insight serving the brand marketing ecosystem.</p>

                        <ul class="social-nav list-inline ml-0 mb-lg-3 mb-5">                                    <li class="list-inline-item">
                                        <a href="https://www.facebook.com/Adweek/">
                                            <svg class="svg-inline--fa fa-facebook fa-w-16" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://twitter.com/Adweek">
                                            <svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://www.linkedin.com/company/adweek">
                                            <svg class="svg-inline--fa fa-linkedin fa-w-14" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-fa-i2svg=""><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCKhCJRTHHLuW2iW7XQtcfyQ">
                                            <svg class="svg-inline--fa fa-youtube fa-w-18" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-fa-i2svg=""><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://www.tiktok.com/@adweek">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.3 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z"/>
                                            </svg></a>
                                    </li></ul>                    </div><!-- .box -->
                </div><!-- .col -->

                <!-- Footer Menus -->
                <div class="col-lg-9">

                    <div class="row justify-content-center">
                                                    <div class="col-12 col-lg-3 column-border-left">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target='_blank' data-nav_type='Primary-Nav' data-nav_group='Footer' data-nav_item='About' href="https://www.adweek.com/about/" >About</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='About Us' href="/about">About Us</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Contact Us' href="/contact-us/">Contact Us</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Media Kit' href="/media-kit">Media Kit</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Editorial Cal' href="/editorial-calendar/">Editorial Cal</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Sponsor Content' href="/sponsored">Sponsor Content</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Jobs at Adweek' href="https://jobs.adweek.com/company/adweek-0042">Jobs at Adweek</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                            <div class="col-12 col-lg-3 ">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target=' ' data-nav_type='Primary-Nav' data-nav_group='Footer' data-nav_item='Subscriptions' href="https://www.adweek.com/subscribe-footer" >Subscriptions</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a target='_blank' data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Subscription Options' href="/subscribe-footer">Subscription Options</a></li><li><a target='_blank' data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Digital App' href="https://itunes.apple.com/us/app/adweek-magazine/id570229326?mt=8">Digital App</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='FAQs' href="/faq/">FAQs</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Newsletters' href="/newsletter-signup">Newsletters</a></li><li><a target='_blank' data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Customer Service' href="/faq/#q15">Customer Service</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                            <div class="col-12 col-lg-3 ">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target=' ' data-nav_type='Primary-Nav' data-nav_group='Footer' data-nav_item='Events' href="https://www.adweek.com/events-and-awards" >Events</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Awards' href="/awards/">Awards</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Adweek Events' href="/events/">Adweek Events</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Webinars' href="/webinars">Webinars</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='On-Demand Webinars' href="/webinars">On-Demand Webinars</a></li><li><a target='_blank' data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Trophies / Awards / Seals' href="https://adweeklicensing.com/">Trophies / Awards / Seals</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                            <div class="col-12 col-lg-3 ">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target=' ' data-nav_type='Primary-Nav' data-nav_group='Footer' data-nav_item='Publications' href="https://www.adweek.com/" >Publications</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Adweek Blog Network' href="/blognetwork/">Adweek Blog Network</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Adweek Podcast Network' href="/podcasts/">Adweek Podcast Network</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='RSS' href="/rss">RSS</a></li><li><a target='_blank' data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Back Issues' href="/subscribe-backissues">Back Issues</a></li><li><a   data-nav_type='Primary-Nav'  data-nav_group='Footer' data-nav_item='Reprints / E-Prints' href="/reprints">Reprints / E-Prints</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                    </div><!-- .row -->

                </div><!-- .col -->

            </div><!-- .row -->

        </div><!-- .container -->

    </nav>

    <div id="footer-container" class="container-fluid bg-white">

        <div id="footer-copyright" class="container">

            <div class="row">

                <div class="col-12">

                    <nav class="footer-small-nav row d-flex flex-row justify-content-center justify-content-md-between text-center text-sm-left py-3 mb-2 mobile-col-reverse">
                        <div class="footer-copyright-info col-md-12 col-lg-6 text-lg-left text-center">&copy;2022 Adweek - All Rights Reserved.</div>
                        <div class="menu-footer-copyright-container col-md-12 col-lg-6 text-center text-lg-right"><ul class="nav m-0"><li id="menu-item-1186146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1186146"><a href="https://privacyportal.onetrust.com/webform/2358b0f9-da0d-410c-b539-d8fd15f9ce80/00b53046-b3c6-4588-b467-7d8d444e4bbf">Do not sell my personal information</a></li>
<li id="menu-item-1186147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186147"><a href="https://www.adweek.com/terms-use/">Terms of Use</a></li>
<li id="menu-item-1186148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186148"><a href="https://www.adweek.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </nav>

                </div>

            </div>

        </div>

    </div>

</footer>
		</div>

	
		<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['get-user-login-data'] = {
    featureLabel: 'Get User Login Data',
    outcomeId: 'transformation/2#1',
    outcomeLabel: 'Remove'
  };
</script>


		            <div class="htl-ad-wrapper">
                <div class="htlad-custom"
                     data-unit="adweek/creativity"
                >
                </div>
            </div>            <div class="htl-ad-wrapper">
                <div class="htlad-oop"
                     data-unit="adweek/creativity"
                >
                </div>
            </div>                <script type="text/javascript/deferred">
                    function redirectToLoginPage(){
                        awDeleteUserCookie();
                        awDeleteUserData();
                        window.location = "https://www.adweek.com/login/?rdt=https%3A%2F%2Fwww.adweek.com%2Fcreativity%2Fkimptons-new-campaign-unpacks-aspirational-travel-media-to-make-room-for-real-experiences&usr-msg=rf";
                    }

                    setTimeout( function (e) {
                        'use strict';

                        var cookie_value = Cookies.get( '_UH10c8f4W' );

                        if ( cookie_value ){
                            try {
                                var cookie_data = JSON.parse( atob( cookie_value ) ),
                                current_timestamp = Math.floor( Date.now() / 1000 );

                                if ( current_timestamp > cookie_data.check_date ){
                                    $.ajax( {
                                        url: aw.ajaxurl,
                                        type: 'POST',
                                        dataType: 'json',
                                        data: {
                                            action: 'aw_paywall_refresh_cookie',
                                            cw_cookie: cookie_data
                                        } }
                                    ).done( function( response ) {
                                        var data = {},
                                            cookie;
                                        try{
                                            data = JSON.parse( response );
                                        } catch( err ){
                                            redirectToLoginPage();
                                        }

                                        if ( data.login === 'success' ) {
                                            cookie = data.cookie_data;
                                            Cookies.set( cookie.cookie_name, cookie.cookie_value, { expires: 365 } );
                                        } else {
                                            redirectToLoginPage();
                                        }
                                    } );
                                }
                            }
                            catch( err ) { /* noop */ }
                        }
                    }, 5000 );
                </script>
                            <!-- Google Tag Manager -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KX5FCW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager -->
        <div id="aw-social-share-id" class="aw-social-share-container" style="display: none">

        <div class="ss-flex-wrapper">

            <!-- Share Icon -->
            <div id="share-toggle-open-icon" class="share-toggle-open social-active">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/baseline_close_black_48dp.png " alt="Clickable icon to open social sharing icons">
            </div>

            <!-- Facebook -->
            <a href="" id="share-on-facebook" class="aw-social-share-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/f_logo_RGB-Blue_58.png " alt="Clickable icon to share the page on Facebook">
            </a>

            <!-- Twitter -->
            <a href="" id="share-on-twitter" class="aw-social-share-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/twitter-circle.png" alt="Clickable icon to share the page on Twitter">
            </a>

            <!-- LinkedIn -->
            <a href="" id="share-on-linkedin" class="aw-social-share-icon ss-linkedin-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/LI-In-Bug.png" alt="Clickable icon to share the page on LinkedIn">
            </a>

            <!-- Facebook Messenger -->
            <a href="" id="share-on-messenger" class="aw-social-share-icon ss-messenger-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/messenger_logo_color.png" alt="Clickable icon to share the page on Facebook Messenger">
            </a>

            <!-- Email -->
            <a href="" id="share-via-email" class="aw-social-share-icon ss-email-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/baseline_email_black_48dp.png" alt="Clickable icon to share via Email">
            </a>

            <!-- Print -->
            <a id="print-friendly" class="aw-social-share-icon ss-print-icon" href="" target="_blank">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/baseline_print_black_48dp.png" alt="Clickable icon to share via Email">
                <div class="premium-icon-container">
                                                <img loading="lazy" style="width:1.2em;height:1.2em;" class="aw-premium-icon-only" src=" https://www.adweek.com/wp-content/themes/adweek-next/src/images/icons/premium-icon-only.svg" alt="Clickable icon to share via Email">
                                            </div>
            </a>

        </div>

    </div>

    <script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick.min.js?ver=1.8.0' id='slick-js-js'></script>
<script  defer="defer" src='https://htlbid.com/v3/adweek.com/htlbid.js' id='htlbid-js-js'></script>
<script type='text/javascript' id='aw-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var gptData = {"id":"1500951","zone":"creativity","posttags":["diversity-equity-and-inclusion","hotels","influencers-creators","media-influencers","travel-transportation","creativity"],"authors":"shannon-miller","post-date":"2022-12-21 05:00","featured":"travel-transportation","debug":"","presentation":"Off","ads":"Yes","company":[],"outstream":"no"};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-ads/assets/frontend/js/scripts.js?ver=1669080828' id='aw-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.adweek.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/directories/assets/js/wordpress-homepage.min.js?ver=1.3.91' id='drts-wordpress-homepage-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script defer="defer" id="parsely-cfg" src="https://fpa-cdn.adweek.com/keys/adweek.com/p.js"></script><script  defer="defer" src='https://www.adweek.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-parsely-api-js-extra'>
/* <![CDATA[ */
var wpParsely = {"apikey":"adweek.com"};
/* ]]> */
</script>
<script data-cfasync="false"  defer="defer" src='https://www.adweek.com/wp-content/plugins/wp-parsely/build/init-api.js?ver=2.5.0' id='wp-parsely-api-js'></script>
	                <!-- lytics for dfp -->
            <script type="text/javascript/deferred">
              !function(l,a){a.liosetup=a.liosetup||{},a.liosetup.callback=a.liosetup.callback||[],a.liosetup.addCallback=function(l){if("function"==typeof a.liosetup.callback){var o=[];o.push(a.liosetup.callback),a.liosetup.callback=o}a.lio&&a.lio.loaded?l(a.lio.data):a.liosetup.callback.push(l)}}(document,window);

              !function(o,g){g.googletag=g.googletag||{},g.googletag.cmd=g.googletag.cmd||[],"undefined"!=typeof g.googletag?g.googletag.cmd.push(function(){g.googletag.pubads().disableInitialLoad()}):console.warn("attempting to load Lytics for DFP before initializing googletag"),g.liosetup.callback.push(function(o){o||o.segments?g.googletag.cmd.push(function(){g.googletag.pubads().setTargeting("LyticsSegments",o.segments)/* ,g.googletag.pubads().refresh() */}):(console.warn("unable to load Lytics audiences for DFP")/* ,g.googletag.pubads().refresh() */)})}(document,window);
            </script>

                        <script type="text/javascript/deferred">
            jQuery(window).on( 'load', function($) {

                if ( typeof jstag != 'undefined' ){
                    jstag.send({
                        content_type: "",
                        user_IP     : "34.86.177.154, 152.195.126.155, 64.252.67.1, 34.233.19.142"
                    });
                }

            });
            </script>
            
    <!--
    <script type="text/javascript/deferred">
    function AdBlockEnabled() {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        var isAdBlockEnabled = !ad.clientHeight;
        document.body.removeChild(ad);
        return isAdBlockEnabled;
    }
    </script>    
-->
</div>

<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"hH4VwiLATpgA4gEhFqFLhG0e6lA7F9GW":false,"xqiIpNSKkeGg5X8lh0A1FX8mMN2IKPWy":false,"aI0EYV":true},"entitlements":{},"credits":{"P9XzPV":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"GNWkH1":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"aI0EYV":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":1,"remainingCredits":0},"RctiWy":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2}},"meters":{},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"registeredLMTrialViewsused","creditsRemainingKey":"registeredLMTrialViewsremaining","entitlementId":"7TZ5U5","entitlementType":"credits"},{"creditsUsedKey":"registeredLMTrialused","creditsRemainingKey":"registeredLMTrialremaining","entitlementId":"aI0EYV","entitlementType":"credits"},{"creditsUsedKey":"blogTrialused","creditsRemainingKey":"blogTrialremaining","entitlementId":"GNWkH1","entitlementType":"credits"},{"creditsUsedKey":"fastestgrowingtrialused","creditsRemainingKey":"fastestgrowingTrialremaining","entitlementId":"P9XzPV","entitlementType":"credits"},{"creditsUsedKey":"registeredTrialused","creditsRemainingKey":"registeredTrialremaining","entitlementId":"RctiWy","entitlementType":"credits"},{"creditsUsedKey":"registeredTrialViewsused","creditsRemainingKey":"registeredTrialViewsremaining","entitlementId":"CEL3Ua","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>

</html>
<!-- Dynamic page generated in 0.877 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-21 05:00:01 -->

<!-- super cache -->