




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes | TVNewser</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.adweek.com/tvnewser/xmlrpc.php">
  <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TVNewser &raquo; Feed" href="http://www.adweek.com/tvnewser/feed" />
<link rel="alternate" type="application/rss+xml" title="TVNewser &raquo; Comments Feed" href="http://www.adweek.com/tvnewser/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TVNewser &raquo; Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes Comments Feed" href="http://www.adweek.com/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adweek.com\/tvnewser\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='x-shortcodes-integrity-light-css'  href='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/css/integrity-light.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='http://www.adweek.com/tvnewser/wp-content/themes/x/framework/css/site/stacks/ethos.css' type='text/css' media='all' />
<link rel='stylesheet' id='x-font-standard-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,400,400,400,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='x-custom-external-css'  href='http://www.adweek.com/tvnewser/wp-content/themes/x/custom.css?ver=1494951683' type='text/css' media='all' />
<link rel='stylesheet' id='x-custom-overrides-css'  href='http://www.adweek.com/tvnewser/wp-content/themes/x/custom-overrides.php?ver=1494951683' type='text/css' media='all' />
<link rel='stylesheet' id='x-sidr-style-css'  href='http://www.adweek.com/tvnewser/wp-content/themes/x/framework/css/jquery.sidr.dark.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/themes/x/framework/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BITLYURL = "http:\/\/adweek.it\/2pYscoA";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/abn-addthis/js/abn-addthis.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ADPROPERTY = "tvnewser";
var ISCATEGORY = [""];
var ISSINGLE = "1";
var ISHOME = [""];
var CATLIST = "['Fox News', 'People']";
var WPID = "329633";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/abn-dfp/js/gpt.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/backstretch-2.0.3.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/modernizr-2.7.1.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/themes/x/framework/js/dist/site/x-head.min.js'></script>
<link rel='https://api.w.org/' href='http://www.adweek.com/tvnewser/wp-json/' />
<link rel="canonical" href="http://www.adweek.com/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633" />
<link rel='shortlink' href='http://www.adweek.com/tvnewser/?p=329633' />
<link rel="alternate" type="application/json+oembed" href="http://www.adweek.com/tvnewser/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adweek.com%2Ftvnewser%2Fshepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes%2F329633" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adweek.com/tvnewser/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adweek.com%2Ftvnewser%2Fshepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes%2F329633&#038;format=xml" />
<meta property="fb:app_id" content="1490832407618372"/><meta property="fb:admins" content="100016649373247,2803092"/><!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.adweek.com\/tvnewser\/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes\/329633"},"headline":"Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes","url":"http:\/\/www.adweek.com\/tvnewser\/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes\/329633","thumbnailUrl":"http:\/\/www.adweek.com\/tvnewser\/wp-content\/uploads\/sites\/3\/2014\/04\/SmithAiles-150x150.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.adweek.com\/tvnewser\/wp-content\/uploads\/sites\/3\/2014\/04\/SmithAiles-150x150.jpg"},"dateCreated":"2017-05-18T19:53:20Z","datePublished":"2017-05-18T19:53:20Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"Chris Ariens"}],"creator":["Chris Ariens"],"publisher":{"@type":"Organization","name":"TVNewser"},"keywords":["people","fox news"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
			var RecaptchaOptions = {
				theme : 'white'
				
			};
			</script><style type="text/css">
			.recaptchatable {
				table-layout:auto;
			}
			</style>
<!-- END recaptcha -->
<style id="x-customizer-css-output" type="text/css">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</style>	<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/images/tvnewser/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/images/tvnewser/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/images/tvnewser/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/images/tvnewser/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/images/tvnewser/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/images/tvnewser/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/images/tvnewser/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/images/tvnewser/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/images/tvnewser/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/wp-content/images/tvnewser/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/wp-content/images/tvnewser/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/wp-content/images/tvnewser/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/wp-content/images/tvnewser/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/wp-content/images/tvnewser/favicon-32x32.png" sizes="32x32">
	<meta name="msapplication-TileColor" content="#333333">
	<meta name="msapplication-TileImage" content="/wp-content/images/tvnewser/mstile-144x144.png">
	<meta property="og:title" content="Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes" /> 
	<meta property="og:description" content="&quot;When a blackmailer entered my life and the lives of my family, he held my hand and saw me to the other side.&quot;" /> 
	<meta property="og:url" content="http://adweek.it/2pYscoA" /> 
		<meta property="og:image" content="http://www.adweek.com/tvnewser/wp-content/uploads/sites/3/2014/04/SmithAiles.jpg"/>		
	
    <script async src="http://cdn.mediavoice.com/nativeads/script/adweek/mv_awblogs_plugin.js">
</script>
</head>
 
<body class="post-template-default single single-post postid-329633 single-format-standard x-ethos x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-v2_6_0">
<div id='ad-div-oop' style="height:0;"></div> 
  
  <div id="top" class="site"> <!-- BEGIN #top.site -->

  
  

  <header class="masthead masthead-inline" role="banner">
    
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container-fluid max width">
<div class="menu-network-container"><ul id="menu-network" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a target="_blank" href="/blognetwork">Adweek Network</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a target="_blank" href="/tvnewser">TVNewser</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a target="_blank" href="/tvspy">TVSpy</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" href="/agencyspy">AgencySpy</a></li>
<li id="menu-item-36498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36498"><a href="http://www.adweek.com/category/fishbowl/">Fishbowl</a></li>
<li id="menu-item-36499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36499"><a href="http://www.adweek.com/category/social-pro-daily/">Social Pro Daily</a></li>
</ul></div>    </div> 
  </div>

    
  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div id="x-navbar-swap" class="x-navbar-inner">
        <div class="x-container-fluid max width">
        	<a href="#" class="x-btn-navbar collapsed sidr-link" data-toggle="collapse" data-target=".x-nav-collapse">
			  <i class="x-icon-bars"></i><span class="visually-hidden"></span>
			</a>
			<a href="http://www.adweek.com/tvnewser/" class="x-brand img" title="Covering national television news">
  				<img src="/wp-content/images/tvnewser/tvnewser-header.png?ver=2" alt="Covering national television news"></a>
          
<nav class="x-nav-collapse collapse" role="navigation">

  <ul id="menu-tvnewser-nav" class="x-nav sf-menu"><li id="menu-item-252094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252094 tax-item tax-item-1007"><a href="http://www.adweek.com/tvnewser/category/ratings">Ratings</a></li>
<li id="menu-item-252101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252101 tax-item tax-item-1018"><a href="http://www.adweek.com/tvnewser/category/revolving-door">Revolving Door</a></li>
<li id="menu-item-252126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252126 tax-item tax-item-1008"><a href="http://www.adweek.com/tvnewser/category/cnn">CNN</a></li>
<li id="menu-item-252113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252113 tax-item tax-item-1011"><a href="http://www.adweek.com/tvnewser/category/abc">ABC</a></li>
<li id="menu-item-252096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252096 tax-item tax-item-1015"><a href="http://www.adweek.com/tvnewser/category/cbs">CBS</a></li>
<li id="menu-item-252155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252155 tax-item tax-item-1010"><a href="http://www.adweek.com/tvnewser/category/fox-news">FOX</a></li>
<li id="menu-item-252100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252100 tax-item tax-item-1012"><a href="http://www.adweek.com/tvnewser/category/nbc">NBC</a></li>
<li id="menu-item-252099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252099 tax-item tax-item-1013"><a href="http://www.adweek.com/tvnewser/category/msnbc">MSNBC</a></li>
</ul>
</nav> <!-- end .x-nav-collapse.collapse -->
          <div class="search-nav-frame clearbox"><div class="search-nav" style="display:none;">
<form method="get" id="searchform" class="form-search" action="http://www.adweek.com/tvnewser/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form> </div><div class="search-nav-trigger"></div></div>
        </div>
      </div> <!-- end .x-navbar-inner -->
      
      <div id="sidr"><!-- Slide-out sidebar nav -->
      	<div id="x-navbar-sidr" class="x-navbar-inner">
	        <div class="x-container-fluid max width">
	          	<div class="search-nav-frame clearbox">
		          	<div class="search-nav">
<form method="get" id="searchform" class="form-search" action="http://www.adweek.com/tvnewser/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form> </div>
		          	
<nav class="x-nav-collapse collapse" role="navigation">

  <ul id="menu-tvnewser-nav-1" class="x-nav sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252094 tax-item tax-item-1007"><a href="http://www.adweek.com/tvnewser/category/ratings">Ratings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252101 tax-item tax-item-1018"><a href="http://www.adweek.com/tvnewser/category/revolving-door">Revolving Door</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252126 tax-item tax-item-1008"><a href="http://www.adweek.com/tvnewser/category/cnn">CNN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252113 tax-item tax-item-1011"><a href="http://www.adweek.com/tvnewser/category/abc">ABC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252096 tax-item tax-item-1015"><a href="http://www.adweek.com/tvnewser/category/cbs">CBS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252155 tax-item tax-item-1010"><a href="http://www.adweek.com/tvnewser/category/fox-news">FOX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252100 tax-item tax-item-1012"><a href="http://www.adweek.com/tvnewser/category/nbc">NBC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252099 tax-item tax-item-1013"><a href="http://www.adweek.com/tvnewser/category/msnbc">MSNBC</a></li>
</ul>
</nav> <!-- end .x-nav-collapse.collapse -->
		          	<div class="x-row-fluid adwfooter">
        <div class="about-footer">
            
            <ul>
            	<li><span class="headline">About</span></li>
            	<li><a href="http://www.adweek.com/blognetwork" target="_blank">About</a></li>
            	<li><a href="/blognetwork/advertising" target="_blank">Advertising</a></li>
            	<li><a href="http://mediakit.adweek.com/" target="_blank">Adweek Media Kit</a></li>
            	<li><a href="http://www.adweek.com/blognetwork/contact/" target="_blank">Contact</a></li>
            	<li><a href="https://subscribe.adweek.com/sub/?p=ADW&f=offer1&s=1A1401PA02" target="_blank">Subscribe to Adweek</a></li>
            	<li><a href="/" target="_blank">Visit Adweek.com</a></li>
            	<li><a href="http://www.adweek.com/blognetwork/newsletters/" target="_blank">Newsletters</a></li>
            </ul>
        </div>
        <div class="network-footer">
            <ul>
            <li><span class="headline">Adweek Network</span></li>
			</ul>
	        <ul id="menu-network-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a target="_blank" href="/blognetwork">Adweek Network</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a target="_blank" href="/tvnewser">TVNewser</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a target="_blank" href="/tvspy">TVSpy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" href="/agencyspy">AgencySpy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36498"><a href="http://www.adweek.com/category/fishbowl/">Fishbowl</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36499"><a href="http://www.adweek.com/category/social-pro-daily/">Social Pro Daily</a></li>
</ul>        </div>
        <div class="more-footer">            
            <ul>
	            <li><span class="headline">More</span></li>
            	<li><a href="https://www.mediabistro.com/jobs/search" target="_blank">Search Jobs</a></li>
            	<li><a href="https://employers.mediabistro.com/pricing" target="_blank">Post Jobs</a></li>
            	<li><a href="https://www.mediabistro.com/online-training-courses/" target="_blank">Find Courses</a></li>
            	<li><a href="https://www.mediabistro.com/avantguild/" target="_blank">AvantGuild Members</a></li>
            	<li><a href="https://www.mediabistro.com" target="_blank">Mediabistro.com</a></li>
	            <li><a href="http://www.adweek.com/terms-use" target="_blank">Terms of Use</a></li>
	            <li><a href="http://www.adweek.com/privacy-policy" target="_blank">Privacy</a></li>
	        </ul>
        </div>
	    <div class="brand-footer">
            <div>&copy; 2017 Adweek All Rights Reserved</div>
			<a href="https://www.facebook.com/adweek" target="_blank"><img src="/wp-content/images/std_facebook.png" alt="facebook" /></a>
			<a href="https://twitter.com/tvnewser" target="_blank"><img src="/wp-content/images/std_twitter.png" alt="twitter" /></a>
			<a href="https://www.linkedin.com/company/adweek" target="_blank"><img src="/wp-content/images/std_linkedin.png" alt="linkedin" /></a>
        </div>
            
      </div>
				</div>
	        </div>
	  	</div>
      </div>
		<div id="socialbar" class="x-custom-social" style="display:none;">
			<div class="x-navbar-inner">
		        <div class="x-container-fluid max width">
				    <a href="#" class="x-btn-navbar collapsed sidr-link" data-toggle="collapse" data-target=".x-nav-collapse"><i class="x-icon-bars"></i></a>
				    
					<a href="http://www.adweek.com/tvnewser/" class="x-brand img" title="Covering national television news">
		  				<img src="/wp-content/images/tvnewser/tvnewser-header.png?ver=2" alt="Covering national television news"></a>
				
				    <div id="social-title">Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes</div>
				    <!-- Social Buttons -->
			    					    <div id="social-inner">
				        <!-- AddThis Button BEGIN -->
				        <div class="addthis_toolbox addthis_default_style addthis_32x32_style addthis_popdown">
				            <ul>
				                <li>
				                    <a class="share_buttons addthis_button_facebook"><img src="/wp-content/images/pop_facebook.png" /></a>
				                </li>
				                <li>
				                    <a class="share_buttons addthis_button_twitter"><img src="/wp-content/images/pop_twitter.png" /></a>
				                </li>
				                <li>
				                    <a class="share_buttons addthis_button"><img src="/wp-content/images/pop_more.png" /></a>
				                </li>
				            </ul>
				        </div>
				    </div>
				    				</div>
			</div>
		</div>    
	</div> <!-- end .x-navbar -->
  </div> <!-- end .x-navbar-wrap -->


    
      <div class="adslot adleaderboard">
    <span class="ad-label">Advertisement</span>
    <div id="ad-div-t"></div>
</div>
	  		<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	  </header>


  
  
  
    
    
  <div class="x-container-fluid max width main">
    <div class="offset cf">    	
      				<a href="http://www.adweek.com/tvnewser/chris-cornell-appeared-on-cbs-this-morning-just-three-weeks-before-his-death/329616"><div id="swprevtrigger">
		  		<div id="swprevious"><span class="swlabel">NEXT:</span>Chris Cornell Appeared on CBS This Morning Just Three Weeks Before His Death</div>
		  	</div></a>		  
		
      				<a href="http://www.adweek.com/tvnewser/pres-trump-colombian-president-santos-hold-brief-bilateral-press-conference/329631"><div id="swnexttrigger">
		  		<div id="swnext"><span class="swlabel">PREVIOUS:</span>Pres. Trump Called on Peter Baker at Today's Bilateral Press Conference. He Wasn't There.</div>
		  	</div></a>		  
		      <div class="x-main left" role="main">

                  
<article id="post-329633" class="post-329633 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-news category-people">
            <div class="entry-featured">
              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
    <div class="entry-category"><a href="/tvnewser/category/fox-news">Fox News</a> | <a href="/tvnewser/category/people">People</a></div>
      <h1 class="entry-title">Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes</h1>
  </header>
    
		<div id="social-context">
	        <!-- AddThis Button BEGIN -->
	    <div class="addthis_toolbox">
	        <ul>
	            <li>
	                <a class="share_buttons addthis_button_facebook"><img src="/wp-content/images/pop_facebook.png" class="desktopimg" /><img src="/wp-content/images/std_facebook.png" class="mobileimg" /></a>
	            </li>
	            <li>
	                <a class="share_buttons addthis_button_twitter"><img src="/wp-content/images/pop_twitter.png" class="desktopimg" /><img src="/wp-content/images/std_twitter.png" class="mobileimg" /></a>
	            </li>
	            <li>
	                <a class="share_buttons addthis_button"><img src="/wp-content/images/pop_more.png" class="desktopimg" /><img src="/wp-content/images/std_more.png" class="mobileimg" /></a>
	            </li>
	        </ul>
	    </div>
	</div>
		
	    <p class="p-meta">By <a href="http://www.adweek.com/tvnewser/author/chris" class="authorname" >Chris Ariens</a>&nbsp;<span><time class="entry-date" datetime="2017-05-18T19:53:20+00:00">on May. 18, 2017 - 3:53 PM</time></span><span><a class="comment_icon" href="http://www.adweek.com/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633#fbcomments">Comment</a></span></p>
          


<div class="entry-content content">

<div class="entry-thumb"><img width="304" height="215" src="http://www.adweek.com/tvnewser/wp-content/uploads/sites/3/2014/04/SmithAiles.jpg" class="attachment-entry-ethos size-entry-ethos wp-post-image" alt="" srcset="http://www.adweek.com/tvnewser/wp-content/uploads/sites/3/2014/04/SmithAiles.jpg 304w, http://www.adweek.com/tvnewser/wp-content/uploads/sites/3/2014/04/SmithAiles-300x212.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" /></div>
  <p>All day Fox News hosts have spent a few minutes on air, remembering <strong>Roger Ailes</strong>, who died <a href="http://www.adweek.com/tvnewser/roger-ailes-dead-at-77/329468">earlier today</a>.</p>
<p>One of the first anchors Ailes hired for the Fox News Channel, was <strong>Shepard Smith</strong>. Smith spent the first 13 minutes of his show sharing his memories of the man he&#8217;s known for more than 20 years: how Ailes supported him when he was being blackmailed, how Ailes embraced him and his partner by inviting them to their home, and the last time they spoke, just before Ailes resigned last summer:</p>
<p>&#8220;Being in the public eye is rewarding but comes with many challenges. Roger knew that. He would try to prepare me for that and lead me through it. When a blackmailer entered my life and the lives of my family, he held my hand and saw me to the other side. When details of my personal life became public, he supported me. My partner Gio and I went to a 4th of July party at his amazingly beautiful home overlooking West Point. He used to say, &#8216;I&#8217;ll man the turret if anybody gets near this place.&#8217; And he had one. We&#8217;d not attended a work function, the two of us together before. As we arrived, Roger and his son, Zach, and his wife Beth, greeted us on a glorious and hot day. Beth took my Gio by the hand and gave him a tour of that estate. They&#8217;d never met. She and Roger treated Gio and me like family. It was a signal to our Fox team and to everyone else that our relationship is a good thing, respect it. Roger had and he did.&#8221;</p>
<p>&#8220;Then last year, last year we began to learn of another side of Roger Ailes, another part of his life. I didn&#8217;t believe it could be true at first. This man I so admired despite our differences. It all came to a head as hundreds of us were in Cleveland for the Republican convention. The accusations were <a href="http://www.adweek.com/tvnewser/gretchen-carlson-out-at-fox-news-files-sexual-harrasment-suit-against-roger-ailes/297819">mortifying</a>. All cameras were trained on us. We were the news. Tears flowed daily off camera. So far from headquarters, confused and helpless, and under attack.</p>
<p><a href="http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1.jpg"><img class="alignleft wp-image-329650" src="http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1.jpg" alt="" width="513" height="396" srcset="http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1.jpg 1024w, http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1-300x231.jpg 300w, http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1-768x593.jpg 768w, http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1-100x77.jpg 100w, http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1-862x665.jpg 862w, http://s3.amazonaws.com/abn-prod/wp-content/uploads/sites/3/2017/05/sheprnc1-846x653.jpg 846w" sizes="(max-width: 513px) 100vw, 513px" /></a>&#8220;In our private work space there, by then, surrounded by guards keeping prying reporters away from us, a cell phone was being passed around. Roger&#8217;s on the line. I took it in my hand and said, Roger &#8212; &#8216;hey, how are you doing?&#8217; His voice was firm and reassuring. I&#8217;m okay, Roger. We&#8217;re all working hard. There was a private exchange then. He told me keep up the good work. Keep everybody motivated and on point. We&#8217;ll get through this. I love you. That was the last we spoke.&#8221;</p>
<p>&#8220;He <a href="http://www.adweek.com/tvnewser/roger-ailes-resigns/299899">left the company</a> and the rest is history. To the true victims, respect and comfort. It&#8217;s all so complicated. Everything here was and is, as he was.&#8221;</p>
<p><script type="text/javascript" src="//video.foxnews.com/v/embed.js?id=5440014960001&#038;w=652&#038;h=367"></script><noscript>Watch the latest video at <a href="//video.foxnews.com">video.foxnews.com</a></noscript></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://www.adweek.com/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633" data-numposts="3" data-width="100%" data-colorscheme="light"></div>  

</div>

<a name="fbcomments"></a>    </div>

  </article>
<!-- Prototyped related content -->
<div class="clearblock prevnext">
  <div id="goprevious"><a href="http://www.adweek.com/tvnewser/pres-trump-colombian-president-santos-hold-brief-bilateral-press-conference/329631" rel="next">< Previous Article</a></div>
  <div id="gonext"><a href="http://www.adweek.com/tvnewser/chris-cornell-appeared-on-cbs-this-morning-just-three-weeks-before-his-death/329616" rel="prev">Next Article ></a></div>
</div>		
<div class="adslot adStandard">
    <span class="ad-label">Advertisement</span>
    <div id="ad-div-m1-mobile"></div>
</div>
 
    <div class="OUTBRAIN" data-src="http://www.adweek.com/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633" data-widget-id="AR_3" data-ob-template="Adweek"></div> 
              
<div class="adslot adStandard">
    <span class="ad-label">Advertisement</span>
    <div id="ad-div-m2-mobile"></div>
</div>
 

<!-- end PT -->
        		
		
      </div>

              


  <aside class="x-sidebar right" role="complementary">
                  <div class="widget">
            <div class="textwidget">               
            <span class="smallwidgettitle">
                Get TVNewser delivered straight to your inbox</span>
                <form name="newsletter_st_form" action="" class="clearblock smallwidgetform newsletterwidget">
                    <input type="hidden" name="ABN_tvnewser" value="Yes">
                    <div class="clearblock">
                        <input type="email" id="newsletterText" class="email required" name="email" placeholder="Email address">
                        <input type="hidden" name="action" value="newsletterSubmit">
                        <input class="button" type="submit" value="Submit"> 
                    </div>
                    <div class="reg-options" style="display:none;"> 
                          
                            <label class="checkbox">
                            <input type="checkbox" name="ABN_morning_media_newsfeed" value="Yes" checked> Receive the Morning Media Newsfeed</label>    
                            
                        <label class="checkbox">
                            <input type="checkbox" name="AW_Promo" value="Yes" checked> Receive information and updates on Adweek Events, Awards, and Promotions</label>
                        <label class="checkbox">
                            <input type="checkbox" name="AW_Promo3P" value="Yes" checked> Receive news and offers from our friends and sponsors</label>
                        <div class="g-recaptcha" data-sitekey="6Lc4tCkTAAAAAL1PkFQRMal6Mkq0ApUspf5Bv3kS"></div>
                    </div>
                    <div class="x-alert x-alert-success x-alert-block submit-feedback" style="display:none">Thank you for subscribing.<br>Please check your email to confirm</div>
                    <div class="x-alert x-alert-danger x-alert-block submit-feedback" style="display:none">An error has occurred, please try again later</div>
                    <div class="x-alert x-alert-noemail x-alert-block submit-feedback" style="display:none">Please enter a valid email address</div>
                    <div class="x-alert x-alert-norecaptcha x-alert-block submit-feedback" style="display:none">Please confirm with the Recaptcha</div>
                    <div class="x-alert x-alert-recaptcha x-alert-block submit-feedback" style="display:none">Recaptcha response was incorrect</div>
                    <div class="x-alert x-alert-nochange x-alert-block submit-feedback" style="display:none">This email address is already subscribed to the selected list(s).</div>
                </form>
            </div>
        </div>
    <div id="text-3" class="widget widget_text">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f252103-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633#wpcf7-f252103-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="252103" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f252103-o1" />
<input type="hidden" name="_wpnonce" value="c20df0f58d" />
</div>
<p><span class="smallwidgettitle">Send an anonymous tip</span></p>
<div class="clearblock tipbox">
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Describe your tip"></textarea></span></p>
<div class="tipscaptcha">
<div class="wpcf7-form-control-wrap"><div data-sitekey="6Lc4tCkTAAAAAL1PkFQRMal6Mkq0ApUspf5Bv3kS" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lc4tCkTAAAAAL1PkFQRMal6Mkq0ApUspf5Bv3kS" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" />
</p></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div class="adslot adStandard">
    <span class="ad-label">Advertisement</span>
    <div id="ad-div-m1"></div>
</div>
    <div class="widget">
    <div class="jobswidget textwidget">
    <h4 class="h-widget">Featured Jobs</h4>
                    <p>
            <span class="job-title"><a href="https://www.mediabistro.com/jobs/description/357742/digital-manager/?TrackID=33&utm_source=tvnewser&utm_medium=sidebar&utm_campaign=pp-tv-jobs" target="_blank">Digital Manager</a></span>
            <span class="job-company">Educators 4 Excellence</span>
            <span class="job-location">Financial District - NYC</span></p>
                    <p>
            <span class="job-title"><a href="https://www.mediabistro.com/jobs/description/357677/editor-admissions-insider/?TrackID=33&utm_source=tvnewser&utm_medium=sidebar&utm_campaign=pp-tv-jobs" target="_blank">Editor, Admissions Insider</a></span>
            <span class="job-company">Inside Higher Ed</span>
            <span class="job-location">Washington D.C.</span></p>
                    <p>
            <span class="job-title"><a href="https://www.mediabistro.com/jobs/description/357622/copy-chief-star-magazine/?TrackID=33&utm_source=tvnewser&utm_medium=sidebar&utm_campaign=pp-tv-jobs" target="_blank">Copy Chief - Star Magazine</a></span>
            <span class="job-company">American Media</span>
            <span class="job-location">New York City, New York (US)</span></p>
                    <p>
            <span class="job-title"><a href="https://www.mediabistro.com/jobs/description/357538/senior-editor/?TrackID=33&utm_source=tvnewser&utm_medium=sidebar&utm_campaign=pp-tv-jobs" target="_blank">Senior Editor</a></span>
            <span class="job-company">Storey Publishing</span>
            <span class="job-location">North Adams, Massachusetts</span></p>
                    <p>
            <span class="job-title"><a href="https://www.mediabistro.com/jobs/description/357533/director-of-content/?TrackID=33&utm_source=tvnewser&utm_medium=sidebar&utm_campaign=pp-tv-jobs" target="_blank">Director of Content</a></span>
            <span class="job-company">GovernmentCIO Media</span>
            <span class="job-location">Washington D.C.</span></p>
                <a href="http://www.mediabistro.com/jobs" target="_blank"><span class="all-more">See more Jobs &raquo;</span></a>
    </div>
    </div>
    <div class="widget mobilewidget"><div class="subscribewidget">
     <h4 class="h-widget">Subscribe to Adweek</h4>
     <div class="clearblock">
          <a href="http://adweek.com/subscribe-widget" class="subscribeimg" target="_blank"><img src="http://www.zinio.com/img?issn=ADW123"></a>
          <a href="http://shop.adweek.com/" class="subscribeimg subscribemobile" target="_blank"><img src="https://subscribe.adweek.com/sub/pub_templates/adw/images/AW_OnlineSubscriberPage_iPad.png"></a>
          <div class="clearblock subscribe-content">
               <div class="subscribe-subhead">Magazine + iPad App</div>
               <div class="clearblock">
               <a href="http://adweek.com/subscribe-widget" target="_blank" class="button">Subscribe</a>
               <a href="http://shop.adweek.com" target="_blank" class="button">Buy Issue</a>
               </div>
          </div>
     </div>
</div></div><div class="widget dualwidget"><div class="coursewidget textwidget">
<h4 class="h-widget">Featured Courses</h4>
<span class="course-title">Search Marketing</span>
<span class="course-copy">Optimize your website through SEO, social media, and digital outreach</span>
<span class="course-more"><a href="https://www.mediabistro.com/shop/search-marketing/?utm_source=ABN&amp;utm_medium=featuredcourses&amp;utm_campaign=searchmarketing" target="_blank">Learn more &gt;</a></span>

&nbsp;

<span class="course-title">Facebook Marketing</span>
<span class="course-copy">Get smart about how to use Facebook for business</span>
<span class="course-more"><a href="https://www.mediabistro.com/shop/facebook-marketing/?utm_source=ABN&amp;utm_medium=featuredcourses&amp;utm_campaign=facebookmarketing" target="_blank">Learn more &gt;</a></span>

&nbsp;

<span class="course-title">Copywriting for Social Media</span>
<span class="course-copy">Maximize your clicks, shares, retweets, and pin</span>
<span class="course-more"><a href="https://www.mediabistro.com/shop/copywriting-for-social-media/?utm_source=ABN&amp;utm_medium=featuredcourses&amp;utm_campaign=copywritingforsocialmedia" target="_blank">Learn more &gt;</a></span>

&nbsp;

<span class="course-title">Skills in 60: How to Name Your Brand or Product</span>
<span class="course-copy">Develop a unique name for any brand, product, or business</span>
<span class="course-more"><a href="https://www.mediabistro.com/shop/skills-in-60-brand-and-product-naming/?utm_source=ABN&amp;utm_medium=featuredcourses&amp;utm_campaign=skillsin60howtonameyourproductorbrand" target="_blank">Learn more &gt;</a></span>

&nbsp;

<span class="all-more"><a href="http://www.mediabistro.com/courses/?c=ABN" target="_blank">See more Courses &gt;</a></span>

</div></div><div class="adslot adStandard">
    <span class="ad-label">Advertisement</span>
    <div id="ad-div-m2"></div>
</div>
<div class="widget desktopwidget"><div class="subscribewidget">
     <h4 class="h-widget">Subscribe to Adweek</h4>
     <div class="clearblock">
          <a href="http://adweek.com/subscribe-widget" class="subscribeimg" target="_blank"><img src="http://www.zinio.com/img?issn=ADW123"></a>
          <a href="http://shop.adweek.com/" class="subscribeimg subscribemobile" target="_blank"><img src="https://subscribe.adweek.com/sub/pub_templates/adw/images/AW_OnlineSubscriberPage_iPad.png"></a>
          <div class="clearblock subscribe-content">
               <div class="subscribe-subhead">Magazine + iPad App</div>
               <div class="clearblock">
               <a href="http://adweek.com/subscribe-widget" target="_blank" class="button">Subscribe</a>
               <a href="http://shop.adweek.com" target="_blank" class="button">Buy Issue</a>
               </div>
          </div>
     </div>
</div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div class="advertisewidget widget desktopwidget" style="border-top:1px solid #ccc">
<a href="/blognetwork/advertising?utm_source=tvnewser&utm_campaign=sidebar_advertise"><img src="/blognetwork/wp-content/uploads/sites/12/2017/03/ABN-300x125.png" /></a></div></div>
		</div>      </aside>

      
    </div>
  </div>



  
  

<div class="x-container-fluid max width main x-colophon top ad-anchor">
        <div class="x-span12"><div class="adslot adleaderboard">
    <span class="ad-label">Advertisement</span>
    <div id="ad-div-a"></div>
</div>
</div></div>

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container-fluid max width">
      <div class="x-row-fluid adwfooter">
		<div class="mobile-footer">
		    <div class="network-footer">
		        <h3>Adweek Network</h3>
		        <ul id="menu-network-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a target="_blank" href="/blognetwork">Adweek Network</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a target="_blank" href="/tvnewser">TVNewser</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a target="_blank" href="/tvspy">TVSpy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" href="/agencyspy">AgencySpy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36498"><a href="http://www.adweek.com/category/fishbowl/">Fishbowl</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36499"><a href="http://www.adweek.com/category/social-pro-daily/">Social Pro Daily</a></li>
</ul>		    </div>
			<div class="about-footer">
		        <h3>About</h3>
		        <ul class="hidden">
		        	<li><a href="http://www.adweek.com/blognetwork" target="_blank">About</a></li>
		        	<li><a href="/blognetwork/advertising" target="_blank">Advertising</a></li>
		        	<li><a href="http://mediakit.adweek.com/" target="_blank">Adweek Media Kit</a></li>
		        	<li><a href="http://www.adweek.com/blognetwork/contact/" target="_blank">Contact</a></li>
		        	<li><a href="https://subscribe.adweek.com/sub/?p=ADW&f=offer1&s=1A1401PA02" target="_blank">Subscribe to Adweek</a></li>
		        	<li><a href="/" target="_blank">Visit Adweek.com</a></li>
		        	<li><a href="http://www.adweek.com/blognetwork/newsletters/" target="_blank">Newsletters</a></li>
		        </ul>
		    </div>
		    <div class="more-footer">            
		        <h3>More</h3>
		        <ul class="hidden">
		        	<li><a href="https://www.mediabistro.com/jobs/search" target="_blank">Search Jobs</a></li>
		        	<li><a href="https://employers.mediabistro.com/pricing" target="_blank">Post Jobs</a></li>
	            	<li><a href="https://www.mediabistro.com/online-training-courses/" target="_blank">Find Courses</a></li>
	            	<li><a href="https://www.mediabistro.com/avantguild/" target="_blank">AvantGuild Members</a></li>
	            	<li><a href="https://www.mediabistro.com" target="_blank">Mediabistro.com</a></li>
		            <li class="mobile-footer"><a href="http://www.adweek.com/terms-use" target="_blank">Terms of Use</a></li>
		            <li class="mobile-footer"><a href="http://www.adweek.com/privacy-policy" target="_blank">Privacy</a></li>
		        </ul>
		    </div>  
		</div>
        <div class="brand-footer">
                <div class="mobile-footer copy-footer">&copy; 2017 Adweek All Rights Reserved</div>
				<a href="http://www.adweek.com/tvnewser/" class="x-brand img" title="Covering national television news">
	  				<img src="/wp-content/images/tvnewser/tvnewser-header.png" alt="Covering national television news"></a>
                <ul class="legal-footer list-inline clearblock">
                    <li><a href="http://www.adweek.com/terms-use" target="_blank">Terms of Use</a></li>
                    <li><a href="http://www.adweek.com/privacy-policy" target="_blank">Privacy Policy</a></li>
                </ul>
            <ul class="social-footer list-inline clearblock">
            	<li><a href="https://www.facebook.com/adweek" target="_blank"><img src="/wp-content/images/std_facebook.png" alt="facebook" /></a></li>
            	<li><a href="https://twitter.com/tvnewser" target="_blank"><img src="/wp-content/images/std_twitter.png" alt="twitter" /></a></li>
            	<li><a href="https://www.linkedin.com/company/adweek" target="_blank"><img src="/wp-content/images/std_linkedin.png" alt="linkedin" /></a></li>
            	
            </ul>
        </div>
        <div class="about-footer">
            <h3>About</h3>
            <ul>
            	<li><a href="http://www.adweek.com/blognetwork" target="_blank">About</a></li>
            	<li><a href="/blognetwork/advertising" target="_blank">Advertising</a></li>
            	<li><a href="http://mediakit.adweek.com/" target="_blank">Adweek Media Kit</a></li>
            	<li><a href="http://www.adweek.com/blognetwork/contact/" target="_blank">Contact</a></li>
            </ul>
            <ul>
            	<li><a href="https://subscribe.adweek.com/sub/?p=ADW&f=offer1&s=1A1401PA02" target="_blank">Subscribe to Adweek</a></li>
            	<li><a href="/" target="_blank">Visit Adweek.com</a></li>
            	<li><a href="http://www.adweek.com/blognetwork/newsletters/" target="_blank">Newsletters</a></li>
            </ul>
        </div>
        <div class="network-footer">
            <h3>Adweek Network</h3>
		        <ul id="menu-network-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a target="_blank" href="/blognetwork">Adweek Network</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a target="_blank" href="/tvnewser">TVNewser</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a target="_blank" href="/tvspy">TVSpy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" href="/agencyspy">AgencySpy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36498"><a href="http://www.adweek.com/category/fishbowl/">Fishbowl</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36499"><a href="http://www.adweek.com/category/social-pro-daily/">Social Pro Daily</a></li>
</ul>        </div>
        <div class="more-footer">            
            <h3>More</h3>
            <ul>
            	<li><a href="https://www.mediabistro.com/jobs/search" target="_blank">Search Jobs</a></li>
            	<li><a href="https://employers.mediabistro.com/pricing" target="_blank">Post Jobs</a></li>
            	<li><a href="https://www.mediabistro.com/online-training-courses/" target="_blank">Find Courses</a></li>
            	<li><a href="https://www.mediabistro.com/avantguild/" target="_blank">AvantGuild Members</a></li>
            	<li><a href="https://www.mediabistro.com" target="_blank">Mediabistro.com</a></li>
            </ul>
        </div>              
      </div> <!-- end .x-row-fluid -->
    </div> <!-- end .x-container-fluid.max.width -->
  </footer> <!-- end .x-colophon.top -->


  

  
  </div> <!-- END #top.site -->

  

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="adweek.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName('form');
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for (var i = 0; i < forms.length; i++) {
		var divs = forms[i].getElementsByTagName('div');

		for (var j = 0; j < divs.length; j++) {
			var sitekey = divs[j].getAttribute('data-sitekey');

			if (divs[j].className && divs[j].className.match(pattern) && sitekey) {
				var params = {
					'sitekey': sitekey,
					'theme': divs[j].getAttribute('data-theme'),
					'type': divs[j].getAttribute('data-type'),
					'size': divs[j].getAttribute('data-size'),
					'tabindex': divs[j].getAttribute('data-tabindex')
				};

				var callback = divs[j].getAttribute('data-callback');

				if (callback && 'function' == typeof window[callback]) {
					params['callback'] = window[callback];
				}

				var expired_callback = divs[j].getAttribute('data-expired-callback');

				if (expired_callback && 'function' == typeof window[expired_callback]) {
					params['expired-callback'] = window[expired_callback];
				}

				var widget_id = grecaptcha.render(divs[j], params);
				recaptchaWidgets.push(widget_id);
				break;
			}
		}
	}
}
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/themes/x/framework/js/custom.js?ver=1494951683'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/x-shortcodes.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/easing-1.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/flexslider-2.1.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/bootstrap/collapse-2.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/bootstrap/alert-2.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/bootstrap/tab-2.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/bootstrap/transition-2.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/bootstrap/tooltip-2.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/x-shortcodes/js/vendor/bootstrap/popover-2.3.0.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/themes/x/framework/js/dist/site/x-body.min.js'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.adweek.com\/tvnewser\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-content/plugins/adw-sailthru/js/adwnl.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.adweek.com/tvnewser/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	
	<script type="text/javascript">
    window.jstag=function(){function t(t){return function(){return t.apply(this,arguments),this}}function n(){var n=["ready"].concat(c.call(arguments));return t(function(){n.push(c.call(arguments)),this._q.push(n)})}var i={_q:[],_c:{},ts:(new Date).getTime(),ver:"2.0.0"},c=Array.prototype.slice;return i.init=function(t){return i._c=t,t.synchronous||i.loadtagmgr(t),this},i.loadtagmgr=function(t){var n=document.createElement("script");n.type="text/javascript",n.async=!0,n.src=t.url+"/api/tag/"+t.cid+"/lio.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)},i.ready=n(),i.send=n("send"),i.mock=n("mock"),i.identify=n("identify"),i.pageView=n("pageView"),i.bind=t(function(t){i._q.push([t,c.call(arguments,1)])}),i.block=t(function(){i._c.blockload=!0}),i.unblock=t(function(){i._c.blockload=!1}),i}(),window.jstag.init({cid:"abdd09476411aa251d907649c25e11e9", url:"//c.lytics.io", min:true, loadid:false});
	</script>
	
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1490832407618372&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  

  
    
  
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config={};
      _sf_async_config.uid = "3388";
      _sf_async_config.domain = "adweek.com"; 
      _sf_async_config.sections = "tvnewser, ABN Content";
        _sf_async_config.authors = "Chris Ariens";
      _sf_async_config.title = "Shepard Smith Spent First 13 Minutes of His Show Remembering &#8216;Complicated&#8217; &#8216;Patriotic&#8217; Roger Ailes";
    (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<!-- Begin comScore Tag -->
<script>
 var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "7395269" });
 (function() {
 var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
 })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&i&cv=2.0&cj=1&c4=www.adweek.com/tvnewser/shepard-smith-spent-first-13-minutes-of-his-show-remembering-complicated-patriotic-roger-ailes/329633" />
</noscript>
<!-- End comScore Tag -->

<script>
  var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-21937547-1']);
    _gaq.push(['_trackPageview']);
      _gaq.push(['_setCustomVar', 1, "Author", "Chris Ariens", 3]);
    _gaq.push(['_setCustomVar', 2, "Publish Date", "2017-05-18 15:53", 3]);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>
