
<!DOCTYPE html>
<html lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
<link rel="preload" href="https://www.adweek.com/wp-content/themes/adweek-next/critical.css" as="style">
<link rel='stylesheet' href='https://www.adweek.com/wp-content/themes/adweek-next/critical.css' type='text/css' media='all' />    
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="aw_client_ip" content="34.170.168.93, 152.195.129.105, 64.252.74.191, 18.233.201.180"/>
        
    <meta name="robots" content="follow, index" />    <meta name="article" content="meter" />
		<meta name="categories" content="platforms,social-pro-daily" />	<link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Light.woff" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Bold.woff" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/flama/FlamaSlab-SemiBold.woff" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/flama/FlamaSlab-Bold.woff" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Book.woff" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/wp-content/themes/adweek-next/dist/fonts/flama/Flama-Medium.woff" as="font" type="font/woff2" crossorigin>
    <meta name='robots' content='max-image-preview:large' />
    <link rel="preload" href="https://www.adweek.com/wp-content/plugins/adw-navigation/dist/jquery-3.4.1.min.js" as="script">
    <link rel="preload" href="https://www.adweek.com/wp-content/plugins/adw-navigation/dist/main.js?ver=1658697966" as="script">
    <link rel="preload" href="https://www.adweek.com/wp-content/plugins/adw-navigation/dist/style.css?ver=1658698265" as="style"><link rel='dns-prefetch' href='//htlbid.com' />
<link rel='dns-prefetch' href='//cdn.p-n.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-listing-ordering/dist/style.css?ver=6.0'  media='all' />
<link rel='stylesheet' id='adw-listing-style' href='https://www.adweek.com/wp-content/plugins/adw-listing-ordering/dist/style.css?ver=6.0'  media='all' /><link rel='stylesheet' id='adw-navigation-style-css'  href='https://www.adweek.com/wp-content/plugins/adw-navigation/dist/style.css?ver=1658698265'  media='all' />
<link rel='preload' as='style' href='https://www.adweek.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0'  media='all' />
<link rel='stylesheet' id='wp-block-library' href='https://www.adweek.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick.css?ver=6.0'  media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick.css?ver=6.0'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick-theme.css?ver=6.0'  media='all' />
<link rel='stylesheet' id='slick-css-theme' href='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick-theme.css?ver=6.0'  media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-secondary-nav/dist/style.css?ver=6.0'  media='all' />
<link rel='stylesheet' id='secondary-nav-styles' href='https://www.adweek.com/wp-content/plugins/adw-secondary-nav/dist/style.css?ver=6.0'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-zephr.css?ver=1658946000'  media='all' />
<link rel='stylesheet' id='zephr-plugin-styles' href='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-zephr.css?ver=1658946000'  media='all' /><link rel='preload' as='style' href='https://htlbid.com/v3/adweek.com/htlbid.css?ver=6.0'  media='all' />
<link rel='stylesheet' id='htlbid-css' href='https://htlbid.com/v3/adweek.com/htlbid.css?ver=6.0'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-ads/assets/frontend/styles/styles.css?ver=1658697423'  media='all' />
<link rel='stylesheet' id='aw-ads-frontend-styles' href='https://www.adweek.com/wp-content/plugins/aw-ads/assets/frontend/styles/styles.css?ver=1658697423'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-flickr-gallery/assets/frontend/styles/styles.css?ver=1658697423'  media='all' />
<link rel='stylesheet' id='aw-flickr-gallery-styles' href='https://www.adweek.com/wp-content/plugins/aw-flickr-gallery/assets/frontend/styles/styles.css?ver=1658697423'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-membership-accounts/assets/frontend/styles/styles.css?ver=1658697423'  media='all' />
<link rel='stylesheet' id='aw-membership-accounts-styles' href='https://www.adweek.com/wp-content/plugins/aw-membership-accounts/assets/frontend/styles/styles.css?ver=1658697423'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='contact-form-7' href='https://www.adweek.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2'  media='all' /><style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/aw-social-share-widget/assets/frontend/styles/styles.css?ver=1658697424'  media='all' />
<link rel='stylesheet' id='aw-social-share-styles' href='https://www.adweek.com/wp-content/plugins/aw-social-share-widget/assets/frontend/styles/styles.css?ver=1658697424'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/themes/adweek-next/dist/css/style.css?ver=1658698049'  media='all' />
<link rel='stylesheet' id='adweek-styles' href='https://www.adweek.com/wp-content/themes/adweek-next/dist/css/style.css?ver=1658698049'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/adw-utils/inc/../node_modules/awesomplete/awesomplete.css?ver=499162500'  media='all' />
<link rel='stylesheet' id='awesomplete' href='https://www.adweek.com/wp-content/plugins/adw-utils/inc/../node_modules/awesomplete/awesomplete.css?ver=499162500'  media='all' /><link rel='preload' as='style' href='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2'  media='all' />
<link rel='stylesheet' id='__EPYT__style' href='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2'  media='all' /><style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-navigation/dist/jquery-3.4.1.min.js' id='jquery-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-navigation/dist/main.js?ver=1658697966' id='adw-navigation-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-blocks/build/frontend/js/frontend.js?ver=bd5f162ca0f801385bb1' id='adw-blocks-frontend-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-jwplayer/inc/../build/frontend/js/frontend.js?ver=8b02670f26ecc69960ae' id='adw-jwplayer-frontend-js'></script>
<script  src='https://www.adweek.com/wp-content/themes/adweek-next/src/js/js-cookie.min.js?ver=1.1.1' id='js-cookie-js'></script>
<script type='text/javascript' id='adweek-next-theme-js-extra'>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</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/dist/js/top.js?ver=1658698047' id='adweek-next-theme-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-parsley/src/index.js?ver=1658697423' id='adw-parsely-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-parsley/src/conversions.js?ver=6.0' id='adw-parsely-frontend-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-nav-url.js?ver=1658946000' id='zepher-plugin-nav-url-js'></script>
<script type='text/javascript' id='zepher-plugin-script-js-extra'>
/* <![CDATA[ */
var zephr_object = {"ajaxurl":"https:\/\/www.adweek.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-zephr/src/adw-zephr.js?ver=1658946000' id='zepher-plugin-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/adw-zephr/src/change-password.js?ver=1658946000' id='zepher-change-password-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-cf7-submit-redirect/src/redirect-url.js' id='cf7_redirect_url_js-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/inc/adweek/new_navigation/foundation-empty.js?ver=6.0' id='foundation-js'></script>
<script type='text/javascript' id='aw-flickr-gallery-js-js-extra'>
/* <![CDATA[ */
var ip_api_url = {"url":"https:\/\/api.ipify.org?format=json"};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-flickr-gallery/assets/frontend/js/scripts.js?ver=1658697423' id='aw-flickr-gallery-js-js'></script>
<script type='text/javascript' id='aw-membership-accounts-js-js-extra'>
/* <![CDATA[ */
var ip_api_url = {"url":"https:\/\/api.ipify.org?format=json"};
var source_id = {"sid":"zi2203awlp","modified_sid":""};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-membership-accounts/assets/frontend/js/scripts.js?ver=1658697423' id='aw-membership-accounts-js-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-newsletters/assets/custom-newsletter.js?ver=1658697423' id='custom_newsletter_path-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-widgets/src/js/widget-itb-nl-signup.js?ver=2.4' id='aw_itb_nl_widget_script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-widgets/src/js/widget-itb-aw-player.js?ver=2.4' id='aw_itb_bom_player_script-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-extra'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script  defer="defer" src='https://cdn.p-n.io/pushly-sdk.min.js?domain_key=UEk097ZMF07i4nVsRg79qKtoJD8Tcd2KE9gL&#038;ver=6.0' id='pushly-sdk-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/dist/js/bottom.js?ver=20220727.18' id='adweek-next-theme-bottom-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/anime/anime.min.js?ver=2.1.1' id='anime-script-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-social-share-widget/assets/frontend/js/scripts.js?ver=1658697424' id='aw-social-share-scripts-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.adweek.com\/wp-admin\/admin-ajax.php","security":"d2264fc017","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.adweek.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.adweek.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adweek.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adweek.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.adweek.com/?p=1456352' />
<link rel="alternate" type="application/json+oembed" href="https://www.adweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adweek.com%2Fmedia%2Ftiktok-reveals-plans-for-more-accountability-and-transparency-initiatives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adweek.com%2Fmedia%2Ftiktok-reveals-plans-for-more-accountability-and-transparency-initiatives%2F&#038;format=xml" />
            <style>
                .aw-connatix-module{
                    width:100%;
                }
                .aw-connatix-module .container-title{
                    width: 100%;
                    text-align: left;
                }
                .aw-connatix-module .container-title .title-underline{
                    padding-left: initial;
                }
                .aw-connatix-module h2{
                    padding: 0;
                    float: none;
                }
                #connatix-player{
                    padding: 0 20px 0;
                }

                #connatix-player .connatix{
                    margin:initial;
                }
            </style>
        		<style>
			.premium-svg-badge{
				height:23px;
				width:90px;
				background-image:url('/wp-content/themes/adweek-next/src/images/icons/premium-icon.svg');
				background-size:contain;
				background-repeat:no-repeat;
				overflow:hidden;
			}
		</style>
	<!-- Stream WordPress user activity plugin v3.9.0 -->
<link rel="amphtml" href="https://www.adweek.com/media/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives/amp/"><link rel="icon" href="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" sizes="32x32" />
<link rel="icon" href="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" />
<meta name="msapplication-TileImage" content="https://static-prod.adweek.com/wp-content/uploads/2020/08/246x0w.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 1200px){
.drts.drts-main .drts-view-entities-container-list .drts-view-entities-list-grid .drts-col-6.drts-col-lg-4 {
    max-width: 360px;
}
}		</style>
		 <!-- Google Analytics -->         <!-- Google Tag Manager -->
        <script type="text/javascript/deferred">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KX5FCW');</script>
        <!-- End Google Tag Manager -->
     <!-- End Google Analytics -->                         <script type="application/ld+json">{"@context":"http:\/\/schema.org","mainEntityOfPage":"https:\/\/www.adweek.com\/media\/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives\/","@type":"NewsArticle","@id":"https:\/\/www.adweek.com\/media\/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives\/","headline":"TikTok Reveals Plans for More Accountability and Transparency Initiatives","url":"https:\/\/www.adweek.com\/media\/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives\/","thumbnailUrl":"https:\/\/static-prod.adweek.com\/wp-content\/uploads\/2022\/07\/TikTokiPhoneEarbuds1200x675H.jpg","image":{"@type":"ImageObject","url":"https:\/\/static-prod.adweek.com\/wp-content\/uploads\/2022\/07\/TikTokiPhoneEarbuds1200x675H.jpg"},"dateCreated":"2022-07-27T18:15:00Z","datePublished":"2022-07-27T18:15:00Z","dateModified":"2022-07-27T18:15:00Z","articleSection":"Media","author":[{"@type":"Person","name":"David Cohen","url":"https:\/\/www.adweek.com\/contributor\/david-cohen\/"}],"publisher":{"@type":"Organization","name":"Adweek","logo":{"@type":"ImageObject","url":"https:\/\/www.adweek.com\/wp-content\/themes\/adweek-next\/src\/images\/global\/logo-black.png"}},"keywords":["Social Pro Daily","Platforms"]}</script>
                <meta name='lytics:topics' content='aw:platforms,aw:social-pro-daily'/>
    <!-- Twitter Meta Info -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@adweek" />
    <meta name="twitter:title" content="TikTok Reveals Plans for More Accountability and Transparency Initiatives" />
    <meta name="twitter:description" content="Researchers will soon gain access to an API." />
    <meta name="twitter:creator" content="9Number9" />
    <meta name="twitter:image" content="https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-600x315.jpg" />
    
	<!-- Facebook and LinkedIn Meta Info -->
    <title>TikTok Reveals Plans for More Accountability and Transparency Initiatives</title>
    <meta property="fb:admins" content="34404791,617231194" />
    <meta property="fb:pages" content="126756847074" />
    <meta property="fb:app_id" content="329778260413541" />
    <meta property="og:title" content="TikTok Reveals Plans for More Accountability and Transparency Initiatives" />
    <meta name="description" property="og:description" content="Researchers will soon gain access to an API." />
    <meta property="og:url" content="https://www.adweek.com/media/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives/" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-600x315.jpg" />

        <meta property="keywords" content="" />
    
    <!-- iOS Smart App Banner Meta Info -->
    <meta name="apple-itunes-app" content="app-id=570229326" />
      <meta property="og:type" content="article" />
    <meta itemprop="datePublished" content="2022-07-27T14:15:00-04:00">
  	<!-- <meta charset="UTF-8" /> -->
	<meta name="viewport" 		 content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="title" content="TikTok Reveals Plans for More Accountability and Transparency Initiatives" />
	<!-- <meta name="description" content="Researchers will soon gain access to an API." /> -->
    	<link rel="shortcut icon" 					 href="https://www.adweek.com/wp-content/themes/adweek-next/src/images/icons/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76" 	 href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" 				 href="https://www.adweek.com/wp-content/themes/adweek-next/assets/images/apple-touch-icon.png">
	<link rel="canonical" 						 href="https://www.adweek.com/media/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives/">
	    <!-- PWA -->
    <link rel="manifest" href="/manifest.webmanifest">
    <meta name="theme-color" content="#000"/>
</head>


<body class="post-template-default single single-post postid-1456352 single-format-standard class-name" >

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="site" id="page">
    <div class="adw-nav-group bg-white">
        <div id="aw-navbar-root">
                <nav id="aw-navbar">
        <div class="main py-2">
            <div class="container-fluid">
                <div class="row px-sm-3 px-2">

                        <div class="col align-self-center p-0 hamburger-wrapper">
        <ul class="left">
            <li class="active">
                <div class="adw-menu-trigger el-appear">
    <div class="trigger-menu" >
        <span class="hamburger hamburger--spin">
            <b></b>
            <b></b>
            <b></b>
        </span>
    </div>
</div>
            </li>
        </ul>
    </div>

                        <div class="col align-self-center p-0 logo-wrapper">
        <a href="https://www.adweek.com" class="toggle-light">         <img src="https://www.adweek.com/wp-content/plugins/adw-navigation/assets/aw-logo-light.png" width="550" height="200" class="logo low-dpi-hide lazyload" alt="Adweek" loading="lazy"> </a>
        <a class="low-dpi-show d-none" href="https://www.adweek.com">
            <img src="/wp-content/themes/adweek-next/src/images/global/aw.png" width="226" height="200" alt="Adweek Logo" style="height: 28px" loading="lazy" class="lazyload"/>
        </a>
    </div>

                    <div class="col align-self-center p-0 user-context-wrapper">
                        <ul class="right">
                            
                        </ul>
                    </div>

                </div>
            </div>
        </div>
    </nav>
        </div>    </div>
        <div id="slideout-nav-root"></div>
            <div class="secondary-navigation position-relative">
            <div class="verticals">
	            <div class="container-fluid py-2 d-none d-lg-block">
	                <nav class="nav nav-pills justify-content-center d-none d-lg-flex">
	                            <a  class="nav-link text-uppercase  active " href="https://www.adweek.com/media">Media</a>        <a id='1408255' class="nav-link text-uppercase " href="/category/audio-podcasting/">Audio & Podcasting</a>        <a id='1416710' class="nav-link text-uppercase " href="/category/blockchain/">Blockchain</a>        <a id='1408256' class="nav-link text-uppercase " href="/category/mediaweek">Mediaweek</a>        <a id='1414158' class="nav-link text-uppercase " href="https://www.adweek.com/brand-marketing/adweeks-2021-most-powerful-women-in-sports-34-leaders-moving-athletics-forward-for-everyone/">Most Powerful Women in Sports</a>        <a id='1416711' class="nav-link text-uppercase " href="/category/newsletters/">Newsletters</a>        <a id='1408257' class="nav-link text-uppercase  selected " href="/category/platforms">Platforms</a>        <a id='1408259' class="nav-link text-uppercase " href="/category/publishing/">Publishing</a>
                        
                        
	                </nav>
                    <nav class="nav nav-pills justify-content-center d-flex justify-content-center d-lg-none">
                                <div class="text-uppercase dropdown">
            <a class="dropdown-toggle text-decoration-none" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                Media
            </a>

            <div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                        <a  class="nav-link text-uppercase  active " href="https://www.adweek.com/media">Media</a>        <a id='m-1408255' class="nav-link text-uppercase " href="/category/audio-podcasting/">Audio & Podcasting</a>        <a id='m-1416710' class="nav-link text-uppercase " href="/category/blockchain/">Blockchain</a>        <a id='m-1408256' class="nav-link text-uppercase " href="/category/mediaweek">Mediaweek</a>        <a id='m-1414158' class="nav-link text-uppercase " href="https://www.adweek.com/brand-marketing/adweeks-2021-most-powerful-women-in-sports-34-leaders-moving-athletics-forward-for-everyone/">Most Powerful Women in Sports</a>        <a id='m-1416711' class="nav-link text-uppercase " href="/category/newsletters/">Newsletters</a>        <a id='m-1408257' class="nav-link text-uppercase  selected " href="/category/platforms">Platforms</a>        <a id='m-1408259' class="nav-link text-uppercase " href="/category/publishing/">Publishing</a>
            </div>
        </div>

                    </nav>
	            </div>
	        </div>
        </div>
<div id="single-post" class="d-flex flex-column justify-content-center" role="main"
     data-containers="" >

                <div class="htl-ad-wrapper">
                <div class="htlad-t"
                     data-unit="adweek/media"
                >
                </div>
            </div>    <article id="article" itemscope class="main-content justify-content-center article-element layout-page-width post-1456352 post type-post status-publish format-standard has-post-thumbnail hentry category-platforms category-social-pro-daily vertical-media contributor-david-cohen no-hero"         data-pid        = "post-1456352"
        data-url        = "https://www.adweek.com/media/tiktok-reveals-plans-for-more-accountability-and-transparency-initiatives/"
        data-id         = "1456352"
        data-tags       = ""
        data-zone       = "platforms"
        data-authors    = "david-cohen"
        data-date       = "2022-07-27 02:10"
        data-featured   = "platforms"
        data-bitlyurl   = "https://adweek.it/3BmMDmN"
        data-excerpt    = "Researchers will soon gain access to an API."
        data-title      = "TikTok Reveals Plans for More Accountability and Transparency Initiatives"
        data-categories = "platforms, social-pro-daily"
        data-popup      = ""
        data-ads        = "Yes"
        data-company    = "[]"
        data-outstream  = "yes"
        data-auth       = "">

        <div class="container debug-outline">

            <div class="row w-100 p-0 m-0 d-flex flex-row justify-content-between debug-outline">

                                    <!-- Single Column -->
                    <div class="col-lg-12 px-lg-0">

                    <!-- Article Header / Title Area -->
    <header class="mt-5 entry-header">
        <div class="row m-0 ">
            <div class="col-lg-12">
                <div class="kicker-label-line text-center">    <h3 class="text-center text-uppercase mb-0">
        <a href=https://www.adweek.com/category/platforms/ class='text-decoration-none section__kickerlabel mt-0 mb-0'>
            Platforms
        </a>
    </h3></div><!-- .kicker-label-line -->                <h1 class="text-center mt-0 mb-3">TikTok Reveals Plans for More Accountability and Transparency Initiatives</h1>
                <h2 class="text-center mb-4">Researchers will soon gain access to an API</h2>
            </div>
        </div>
    </header>


                    <!-- Hero Image -->
                    <div class="hero-wrapper w-100 mb-2">
                        <div class="featured-image">
                            <figure>
                                        <div  class="">
            <figure>
                                            <picture class="d-block webp-exists" data-is-gif='false'>
                                <source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H.jpg.webp' media="(min-width:992px)" type='image/webp' ><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H.jpg' media="(min-width:992px)" type='image/jpeg'><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-1024x576.jpg.webp' media="(min-width:768px)" type='image/webp' ><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-1024x576.jpg' media="(min-width:768px)" type='image/jpeg'><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-652x367.jpg.webp' media="(min-width:300px)" type='image/webp' ><source srcset='https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-652x367.jpg' media="(min-width:300px)" type='image/jpeg'>
                                <img width="652" height="367" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/TikTokiPhoneEarbuds1200x675H-652x367.jpg" class="image w-100" alt="" title="TikTokiPhoneEarbuds1200x675H">
                            </picture>
                <figure><figcaption class="p-2"><span class="mr-1">TikTok developed a moderation system API to be made available this fall</span><cite>Wachiwit/iStock</cite></figcaption></figure>
            </figure>
        </div>                            </figure>
                        </div>
                    </div>

                
                
                    </div><!-- .row -->
                    <div class="row w-100 p-0 m-0 d-flex flex-row justify-content-between debug-outline flex-nowrap">

                        <!-- Article Content -->
                        <div class="col px-0 aw-article-content__container">

                
                    <div class="row mx-0 my-lg-5">

                        <!-- Left-Inner Column / Author Images -->
                        <div class="col-lg-2 col-md-12 p-0 text-center author-image-wrap debug-outline">
                                    <div class=" d-flex  justify-content-center">
                    <a href="https://www.adweek.com/contributor/david-cohen/" class="author d-flex justify-content-center justify-content-lg-end mb-3 hvr-glow">
                            <picture>
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2020/02/DavidCohen-320x319.jpg.webp" type="image/webp">
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2020/02/DavidCohen-320x319.jpg" type="image/jpeg">
                    <img style="width:100px;height:100px;" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2020/02/DavidCohen-320x319.jpg" class="image image--avatar lazyload" alt="Headshot of David Cohen">
                </picture>
        </a>
        </div>                        </div>

                        <!-- Right-Inner Column -->
                        <div class="col-lg-10 col-md-12 p-0 pr-lg-5 debug-outline">

                            <!-- Byline / Premium Lock -->
                            <div class="byline-wrap">
                                <div class="byline">By <span><a href="https://www.adweek.com/contributor/david-cohen/">David Cohen</a></span><p class="mt-0 mb-1 posted-date">5 mins ago</p></div><!-- .byline -->                            </div><!-- .byline-wrap -->

                            <!-- Copy -->
                            <div class="content adw-article-body">

                                <section class="section--rich-copy-story entry-content mt-2" data-continue-reading-wrapper>
                                            			            <div class="promo-container">
                <div class="postup-article-promo-desktop-a"></div>
                <div class="postup-article-promo-mobile-a"></div>
            </div>
                    
<div></div>
<style>
	.article-native-ad {
		border-bottom: 1px solid #ddd;
		margin: 0 45px;
		padding-bottom: 20px;
		margin-bottom: 20px;
	}
	.article-native-ad svg {
		color: #ddd;
		font-size: 34px;
		margin-top: 10px;
	}
	.article-native-ad p {
		line-height:1.5;
		padding:0!important;
		padding-left: 10px!important;
	}
	.article-native-ad strong {
		font-weight:500;
		color:rgb(46,179,178);
	}
</style>

<div class="article-native-ad">
	<div class="row justify-content-center">
		<div class="col-1">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="calendar-day" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-calendar-day fa-w-14"><path fill="currentColor" d="M0 464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V192H0v272zm64-192c0-8.8 7.2-16 16-16h96c8.8 0 16 7.2 16 16v96c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16v-96zM400 64h-48V16c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v48H160V16c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v48H48C21.5 64 0 85.5 0 112v48h448v-48c0-26.5-21.5-48-48-48z" class=""></path></svg>
		</div>
		<div class="col-11">
			<p><strong>Don't miss 50% off Adweek's Social Media Week Europe summit </strong>, Nov.7-8, with renowned marketing and content strategy leaders from <strong>VMLY&R</strong>, <strong>Wendy's</strong>, Spotify</strong> and more.<strong><a href="https://event.adweek.com/smw-europe-2022/2058019?ref=nativep1"> Sign up before savings expire on Aug. 1</strong></a>.</p>
		</div>
	</div>
</div><script>
    document.addEventListener("DOMContentLoaded",function(){
		window.dataLayer = window.dataLayer || [];
		console.log(window.dataLayer);
		window.dataLayer.push({
			'event': 'Zephr',
			'zeventCategory': 'Native Ad',
			'zeventLabel' : 'SMW Europe 2022 Native Ad'
		});
});
</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['nativead'] = {
    featureLabel: 'nativead',
    outcomeId: 'transformation/23',
    outcomeLabel: 'SMW Europe 2022 Ad  P1'
  };
</script>


<div class="aw-article-content"><p>TikTok chief operating officer <a rel="noreferrer noopener" href="https://www.adweek.com/media/tiktok-shares-year-on-tiktok-2021-lists/" data-type="URL" data-id="https://www.adweek.com/media/tiktok-shares-year-on-tiktok-2021-lists/" target="_blank">Vanessa Pappas</a> detailed several initiatives that are underway to help boost the platform’s accountability and transparency.</p></div>
<div id="meter-count" class="position-fixed fixed-bottom">
  
  <style>
  .font-primary {
    font-family: "Flama", "Helvetica Neue", Helvetica, Roboto, Arial, sans-serif;
  }
  
  .font-secondary {
    font-family: "FlamaSlab", "Helvetica Neue", Helvetica, Roboto, Arial,
  sans-serif;
  }
  
  #meter-count {
    position: fixed;
    z-index: 9999999;
    bottom: 0;
    width:96%;
    margin: 2%;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    -webkit-box-shadow: 0 0px 15px 4px rgba(0,0,0,.2); 
    box-shadow:0 0px 15px 4px rgba(0,0,0,.2);
    padding: 15px 0;
    color:#fff;
    background-color:#343a40;
  }
  
  #meter-count .icon {
    width: auto;
    opacity:.8;
  }
  
  #meter-count .icon svg {
    height: 36px;
    width: auto;
  }
  
  #meter-count .btn-subscribe {
    font-size:14px;
    font-weight:bold;
    padding:7px 18px;
    color: #fff;
    background-color: #E50000;
    border:none;
    text-transform: capitalize;
  }
  
  #meter-count .btn-subscribe:hover {
    color: #fff;
    opacity:.8;
  }
  
  #meter-count .btn-signin {
    font-size:14px;
    font-weight:bold;
    padding:7px 14px;
    color: #fff;
    background-color: #121212;
    border:none;
    text-transform: capitalize;
  }
  
  #meter-count .btn-signin:hover {
    color: #fff;
    opacity:.8;
  }
  
  #meter-count h3 {
    color:#fff!important;
    letter-spacing:0px!important;
    margin:0;
    padding:0;
    font-size:16px;
    line-height:1.5;
    font-weight:700;
    margin: 0!important;
    padding: 0!important;
  }
  
  #meter-count h3 span {
    color:#E50000!important;
    font-weight:900;
  }
  
  #meter-count p {
    font-size:14px;
    font-weight:500;
    line-height:1.4;
    color:#eee!important;
    margin: 0!important;
    padding: 0!important;
  }
  
  #meter-count .close {
    color:#fff;
    display:block;
    position:absolute;
    top: 4px;
    right:4px;
    z-index: 999999;
  }
  
  #meter-count .close svg {
    display:block;
    color:#fff;
    height:16px;
    width:auto;
    cursor:pointer;
  }
  
  #meter-count .close:hover svg {
    color:#E50000;
  }
  
  #meter-count .fw-600 {
    font-weight:600;
  }
  
  @media (max-width: 1079px) {
    #meter-count .icon {
      margin:0;
      padding:0;
      display:none;
    }
  }
  
  @media (max-width: 768px) {
    #meter-count {
      margin: 0;
      -webkit-border-radius: 0px;
      -moz-border-radius: 0px;
      border-radius: 0px;
      width:100%;
      -webkit-box-shadow: 0 -8px 10px -4px rgba(0,0,0,0.3); 
      box-shadow: 0 -8px 10px -4px rgba(0,0,0,0.3);
    }
  
    #meter-count .icon {
      margin:0;
      padding:0;
      display:none;
    }
  
    #meter-count h3 {
      color:#fff!important;
      font-size:14px;
    }
  
    #meter-count p {
      color:#fff!important;
      font-size: 12px;
      font-weight: 500;
    }
    
    #meter-count .btn-subscribe,
    #meter-count .btn-signin {
      font-size:12px;
      padding:7px 12px;
    }
    
    #meter-count .btn-signin {
      display:none;
    }
    
    #meter-count .close svg {
      height:14px;
    }
  }
  </style>
    
    <script type="text/javascript">
      function ShowAndHide() {
        var x = document.getElementById('meter-count');
        if (x.style.display == 'none') {
            x.style.display = 'block';
        } else {
            x.style.display = 'none';
        }
      }
    </script>
  
  <a href="#" class="close" onclick="ShowAndHide()">
    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
  </a>
  
  
  <div class="container-fluid px-3">
  
    <div class="row">
      <div class="col-8 col-lg-8 align-self-center">
        <div class="float-lg-left">
          <div class="icon mt-1 mr-3">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 0C114.6 0 0 114.6 0 256s114.6 256 256 256s256-114.6 256-256S397.4 0 256 0zM232 152C232 138.8 242.8 128 256 128s24 10.75 24 24v128c0 13.25-10.75 24-24 24S232 293.3 232 280V152zM256 400c-17.36 0-31.44-14.08-31.44-31.44c0-17.36 14.07-31.44 31.44-31.44s31.44 14.08 31.44 31.44C287.4 385.9 273.4 400 256 400z"/></svg>
          </div>
        </div>
        <div class="message">
          <h3 class="font-primary">Enjoying your content? You Have <span>1</span> Free Article Left. </h3>
          <p class="font-primary">Register to continue reading!</p>
        </div>
      </div>
      <div class="col-4 col-lg-4 align-self-center">
        <div class="text-right mr-2">
          <a href="https://www.adweek.com/register?sid&#61;zi2203bfp1" class="btn btn-subscribe me-4 font-primary fw-600">Register Today!</a>
        </div>
      </div>
    </div>

  </div>
</div><script>
    document.addEventListener("DOMContentLoaded",function(){
		window.dataLayer = window.dataLayer || [];
		console.log(window.dataLayer);
		window.dataLayer.push({
			'event': 'Zephr',
			'zeventCategory': 'Footer Banner',
			'zeventLabel' : 'Register Banner 1 - Anonyomous'
		});
});
</script><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['article-'] = {
    featureLabel: 'article',
    outcomeId: 'transformation/19',
    outcomeLabel: 'Register Banner 1 - Anonymous'
  };
</script>
<div class="postup-adweek-wall-section"><div class='ad-div-m10-mobile-wrapper gpt-wrapper mobile-ad postup-adweek-whitelist'><div id='ad-div-m10-mobile'>            <div class="htl-ad-wrapper">
                <div class="htlad-m1_mobile"
                     data-unit="adweek/media"
                >
                </div>
            </div></div></div></div>                                                                    </section>

                            </div><!-- .content -->

                        </div><!-- .col -->

                    </div><!-- .row -->

                                            <!-- Recommended Content -->
                        <div class="recommended mt-5 debug-outline pr-lg-5">

                                <!-- Bottom Author Info -->
    <div class="author-bottom mt-4 pt-4 pb-4">
        
            <div class="row mx-0 mb-3 debug-outline">
                <div class="col-12 col-md-2 p-0 mb-4 debug-outline">
                    <a href="https://www.adweek.com/contributor/david-cohen/" class="author hvr-glow">                <picture>
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2020/02/DavidCohen-320x319.jpg.webp" type="image/webp">
                    <source srcset="https://static-prod.adweek.com/wp-content/uploads/2020/02/DavidCohen-320x319.jpg" type="image/jpeg">
                    <img style="width:100px;height:100px;" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2020/02/DavidCohen-320x319.jpg" class="image image--avatar lazyload" alt="Headshot of David Cohen">
                </picture></a>
                </div>
                <div class="col-12 col-md-10 text-center text-md-left author-details debug-outline">
                <h2 class="text-center text-md-left d-inline pr-md-1"><a href="https://www.adweek.com/contributor/david-cohen/" style="color: #282828;">David Cohen</a></h2>
                                        <ul class="fa-ul mt-1">
                        <li><span class="fa-li"><i class="fa fa-twitter"></i></span><a href="https://twitter.com/9Number9" target="_blank">@9Number9</a></li>                        <li><span class="fa-li"><i class="fa fa-envelope"></i></span><a href="mailto:david.cohen@adweek.com">david.cohen@adweek.com</a></li>                    </ul>
                    <p class="text-left">David Cohen is editor of Adweek's Social Pro Daily.</p>
                </div>
            </div><!-- .row -->

        
    </div><!-- .author-bottom -->

                            <div class="debug-outline">
                                                <div class="aw-connatix-module section--rich-copy-story entry-content mt-4">
                    <div class="row">
                        <div class="col">
                            <header class="section__label ">
                                Recommended articles
                            </header>
                            <div id="connatix-player" class="aw-container p-0" style="">
                                <script type="text/javascript/deferred" id="fde627704e8e4a12a7731d438c3c9c93">
                                function initConnatixModule(){
                                    !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('defer','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);

                                    function awCtxReady(fn) {
                                      if (document.readyState != 'loading'){
                                        fn();
                                      } else {
                                        document.addEventListener('DOMContentLoaded', fn);
                                      }
                                    }
                                    awCtxReady( function(){
                                        cnxps.cmd.push(function () {
                                        cnxps({
                                        playerId: 'e4f975ba-6ee3-4850-ac0a-89e30a75bfb4'
                                        }).render('fde627704e8e4a12a7731d438c3c9c93');
                                        });
                                    } );
                                }
                                //$( document.body).one( 'touchmove', initConnatixModule );
                                $( window).one( 'scroll', initConnatixModule );
                                </script>
                            </div>
                        </div>
                    </div>
                </div>
                                            </div>

                        </div><!-- .recommended -->
                    
                </div><!-- .col -->

                
                    <!-- Sidebar / Right Col -->
                    <aside class="sidebar col-md-12 d-flex flex-column px-lg-0 pt-4 mx-auto ">
        <div class="widget-wrapper widget-adweek-sticky-next">            <div class="htl-ad-wrapper">
                <div class="htlad-m1"
                     data-unit="adweek/media"
                >
                </div>
            </div></div><div class="widget-wrapper widget-adweek-sticky-next">        <section class="callout-list widget widget-popular">
            <header class="section__label ">Popular Now</header>
            <ol>
                        <li>
            <a href="https://www.adweek.com/agencies/as-it-focuses-on-its-dtc-business-nike-picks-initiative-and-pmg-as-media-agencies-of-record/?itm_source=parsely-api">As It Focuses on Its DTC Business, Nike Picks Initiative and PMG as Media Agencies of Record</a>
        </li>        <li>
            <a href="https://www.adweek.com/media/once-a-liability-the-rogue-social-media-manager-is-now-an-advertising-strategy/?itm_source=parsely-api">Once a Liability, the Rogue Social Media Manager Is Now an Advertising Strategy</a>
        </li>        <li>
            <a href="https://www.adweek.com/media/bereal-how-to-add-a-profile-picture-to-your-account/?itm_source=parsely-api">BeReal: How to Add a Profile Picture to Your Account</a>
        </li>        <li>
            <a href="https://www.adweek.com/brand-marketing/aw-finds-new-hype-man-in-ryan-reynolds-no-not-that-one/?itm_source=parsely-api">A&W Finds New Hype Man in Ryan Reynolds—No, Not That One</a>
        </li>        <li>
            <a href="https://www.adweek.com/brand-marketing/brands-turning-africa-plastic-trash-into-treasure/?itm_source=parsely-api">Built From Waste: Meet the Brands Turning Africa’s Plastic Trash Into Treasure</a>
        </li>
            </ol>
        </section></div><div class="widget-wrapper widget-adweek-sticky-next">            <div class="htl-ad-wrapper">
                <div class="htlad-m2"
                     data-unit="adweek/media"
                >
                </div>
            </div></div><div class="widget-wrapper widget-adweek-sticky-next">            <section class="callout-list widget widget-popular">
                <header class="section__label ">Upcoming Webinars</header>
                <ul>
                    <li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1557685&#038;tp_key=ecb3b400ee&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/06/RedpointGlobal_Webinar_072822_Header-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/06/RedpointGlobal_Webinar_072822_Header-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/06/RedpointGlobal_Webinar_072822_Header-320x160.jpg"  title="RedpointGlobal_Webinar_072822_Header" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1557685&#038;tp_key=ecb3b400ee&#038;sti=webinar_page">Start with Customer Understanding and Empathy for CX Success</a> Thursday, July 28, 2022</span>
                    </li><li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1560667&#038;tp_key=a58ecc6392&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/Salesforce_Webinar_080422_600x300_Header-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/Salesforce_Webinar_080422_600x300_Header-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/Salesforce_Webinar_080422_600x300_Header-320x160.jpg"  title="Salesforce_Webinar_080422_600x300_Header" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1560667&#038;tp_key=a58ecc6392&#038;sti=webinar_page">How the NBA's Indiana Pacers Hyper-Personalize Fan Engagement</a> Thursday, August 4, 2022</span>
                    </li><li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1560858&#038;tp_key=47420a19e5&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/Webinar_TransUnion_081122_600x300-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/Webinar_TransUnion_081122_600x300-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/Webinar_TransUnion_081122_600x300-320x160.jpg"  title="Webinar_TransUnion_081122_600x300" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1560858&#038;tp_key=47420a19e5&#038;sti=webinar_page">Reach Streaming Consumers for Holiday Campaign Success</a> Thursday, August 11, 2022</span>
                    </li><li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1561268&#038;tp_key=c6be9f4289&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/MarketingArchitects_Webina_082222_Header_v2-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/MarketingArchitects_Webina_082222_Header_v2-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/MarketingArchitects_Webina_082222_Header_v2-320x160.jpg"  title="MarketingArchitects_Webina_082222_Header_v2" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1561268&#038;tp_key=c6be9f4289&#038;sti=webinar_page">TV Advertising’s Upside During a Downturn</a> Monday, August 22, 2022</span>
                    </li><li  class="upcoming-webinar-li"><a href="https://event.webcasts.com/starthere.jsp?ei=1562195&#038;tp_key=bab339a9ec&#038;sti=webinar_page">                    <picture>
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/AdobeWorkfront_Webinar_082322_Header-320x160.jpg.webp" type="image/webp">
                        <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/AdobeWorkfront_Webinar_082322_Header-320x160.jpg" type="image/jpeg">
                        <img loading="lazy" width="320" height="160" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/AdobeWorkfront_Webinar_082322_Header-320x160.jpg"  title="AdobeWorkfront_Webinar_082322_Header" >
                    </picture></a><span><a href="https://event.webcasts.com/starthere.jsp?ei=1562195&#038;tp_key=bab339a9ec&#038;sti=webinar_page">Build a Scalable Content Supply Chain</a> Tuesday, August 23, 2022</span>
                    </li>
                </ul>
            </section></div><div class="widget-wrapper widget-adweek-sticky-next">            <div class="htl-ad-wrapper">
                <div class="htlad-m2"
                     data-unit="adweek/media"
                >
                </div>
            </div></div><div class="widget_text widget-wrapper widget-adweek-sticky-next"><div class="textwidget custom-html-widget"></div></div></aside>

                
            </div><!-- .row -->

            <!-- After Content -->
            <div class="row section--rich-copy-story justify-content-center mb-4 debug-outline">
                <div class="col p-0">
                                    </div>
            </div><!-- .row -->

        </div><!-- .container -->
                 </div><!-- .container debug-outline-->      
                     
    </article>

        <div class="container mt-4">
                    <div class="widget-area">
                <div class="">
                    <div class="widget">        <div class="more-stories secton-- container p-0 ">
                  <div class="row justify-content-around justify-content-md-start">
            <div class="col-10 col-md-8 col-lg-12 align-left story-title-underlined">
                <header class='section__label'>Related Articles</header>
                
            </div>
            
          </div>
          <div class="row justify-content-center justify-content-lg-start grid-item-container">
              <div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/brand-marketing/jeeter-launches-100-stop-pop-up-tour-with-retro-mini-marts-in-cannabis-retailers/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/JeeterMart-Final-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/JeeterMart-Final-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/JeeterMart-Final-640x360.jpg" class="image" alt="Two young people wearing convenience store uniforms sit and lean on a check-out counter in Jeeter Mart" title="JeeterMart Final">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="https://www.adweek.com/category/cannabis" class="section__kickerlabel">Cannabis</a>
              <p class='section__title '> <a href='https://www.adweek.com/brand-marketing/jeeter-launches-100-stop-pop-up-tour-with-retro-mini-marts-in-cannabis-retailers/?itm_source=related_articles&itm_medium=position1' class='link-reset' > Jeeter Launches 100-Stop Pop-Up Tour With Retro Mini Marts in Cannabis Retailers </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/contributor/tl-stanley/'>T.L. Stanley</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/creativity/andie-swims-latest-campaign-stars-its-own-customers/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/andie-swim-customers-campaign-2022-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/andie-swim-customers-campaign-2022-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/andie-swim-customers-campaign-2022-640x360.jpg" class="image" alt="three women posing in black bathing suits" title="andie-swim-customers-campaign-2022">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="https://www.adweek.com/category/diversity-equity-and-inclusion" class="section__kickerlabel">Diversity, Equity and Inclusion</a>
              <p class='section__title '> <a href='https://www.adweek.com/creativity/andie-swims-latest-campaign-stars-its-own-customers/?itm_source=related_articles&itm_medium=position2' class='link-reset' > Andie Swim&#8217;s Latest Campaign Stars Its Own Customers </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/contributor/leslie-blount/'>Leslie Blount</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/media/twitter-tests-new-sidebar-menu/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/TwitteriOSSidebarMenuTestHero-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/TwitteriOSSidebarMenuTestHero-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/TwitteriOSSidebarMenuTestHero-640x360.jpg" class="image" alt="" title="TwitteriOSSidebarMenuTestHero">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="https://www.adweek.com/category/platforms" class="section__kickerlabel">Platforms</a>
              <p class='section__title '> <a href='https://www.adweek.com/media/twitter-tests-new-sidebar-menu/?itm_source=related_articles&itm_medium=position3' class='link-reset' > Twitter Tests New Sidebar Menu </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/contributor/david-cohen/'>David Cohen</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/social-marketing/democratization-of-the-metaverse-requires-deliberate-work/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/columnist-network-metaverse-2022-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/columnist-network-metaverse-2022-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/columnist-network-metaverse-2022-640x360.jpg" class="image" alt="Illustration of someone wearing a VR headset, looking up at the solar system." title="columnist-network-metaverse-2022">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="https://www.adweek.com/category/columnist-network" class="section__kickerlabel">Columnist Network</a>
              <p class='section__title '> <a href='https://www.adweek.com/social-marketing/democratization-of-the-metaverse-requires-deliberate-work/?itm_source=related_articles&itm_medium=position4' class='link-reset' > Democratization of the Metaverse Requires Deliberate Work </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/contributor/monique-francis/'>Monique Francis</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div>
          </div>
          
        </div></div><div class='widget-wrapper pre-footer-widget'>        <div class="more-stories secton-- container p-0 view-all-relative ">
                  <div class="row justify-content-around justify-content-md-start">
            <div class="col-10 col-md-8 col-lg-12 align-left story-title-underlined">
                <header class='section__label'>Microlearning</header>
                
            </div>
            <a class='view-all-link' href='/learning/microlearning'>View All</a>
          </div>
          <div class="row justify-content-center justify-content-lg-start grid-item-container">
              <div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/learning/microlearning/organize-and-leverage-your-measurement-toolbox/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/02/AmazonAds3_Microlearning_3575x2012-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/02/AmazonAds3_Microlearning_3575x2012-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/02/AmazonAds3_Microlearning_3575x2012-640x360.jpg" class="image" alt="" title="TikTok Reveals Plans for More Accountability and Transparency Initiatives">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="/agencies" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/learning/microlearning/organize-and-leverage-your-measurement-toolbox/' class='link-reset' > Organize and Leverage Your Measurement Toolbox </a> </p>
              
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/learning/microlearning/subscriber-onboarding-and-engagement-done-right/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/04/Salesforce1_Microlearning_3575x2012-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/04/Salesforce1_Microlearning_3575x2012-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2021/04/Salesforce1_Microlearning_3575x2012-640x360.jpg" class="image" alt="" title="TikTok Reveals Plans for More Accountability and Transparency Initiatives">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/learning/microlearning/subscriber-onboarding-and-engagement-done-right/' class='link-reset' > Subscriber Onboarding and Engagement Done Right </a> </p>
              
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/learning/microlearning/why-marketers-need-collaborative-work-management/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/09/Smartsheet_Microlearning_3575x2012-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/09/Smartsheet_Microlearning_3575x2012-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2021/09/Smartsheet_Microlearning_3575x2012-640x360.jpg" class="image" alt="" title="TikTok Reveals Plans for More Accountability and Transparency Initiatives">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/learning/microlearning/why-marketers-need-collaborative-work-management/' class='link-reset' > Why Marketers Need Collaborative Work Management </a> </p>
              
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/learning/microlearning/how-to-use-video-at-every-stage-of-the-customer-journey/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/09/Brightcove_Microlearning_3575x2012-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2021/09/Brightcove_Microlearning_3575x2012-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2021/09/Brightcove_Microlearning_3575x2012-640x360.jpg" class="image" alt="" title="TikTok Reveals Plans for More Accountability and Transparency Initiatives">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/learning/microlearning/how-to-use-video-at-every-stage-of-the-customer-journey/' class='link-reset' > How to Use Video at Every Stage of the Customer Journey </a> </p>
              
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div>
          </div>
          
        </div></div><div class='widget-wrapper pre-footer-widget'>        <div class="more-stories secton-- container p-0 view-all-relative ">
                  <div class="row justify-content-around justify-content-md-start">
            <div class="col-10 col-md-8 col-lg-12 align-left story-title-underlined">
                <header class='section__label'>You Might Like</header>
                
            </div>
            
          </div>
          <div class="row justify-content-center justify-content-lg-start grid-item-container">
              <div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/partner-articles/3-essentials-to-build-your-brands-creator-strategy/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/Meta_PE_072722_HP-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/Meta_PE_072722_HP-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/Meta_PE_072722_HP-640x360.jpg" class="image" alt="" title="TikTok Reveals Plans for More Accountability and Transparency Initiatives">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/partner-articles/3-essentials-to-build-your-brands-creator-strategy/' class='link-reset' > 3 Essentials to Build Your Brand&#8217;s Creator Strategy </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/expert-info/zach-beatty'>Zach Beatty</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/sponsored/marketing-is-harder-than-ever-but-your-cx-doesnt-need-to-suffer/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/06/Zoho_PE_Secondary_061322_HP-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/06/Zoho_PE_Secondary_061322_HP-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/06/Zoho_PE_Secondary_061322_HP-640x360.jpg" class="image" alt="" title="Zoho_PE_Secondary_061322_HP">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/sponsored/marketing-is-harder-than-ever-but-your-cx-doesnt-need-to-suffer/' class='link-reset' > Marketing Is Harder Than Ever, But Your CX Doesn&#8217;t Need to Suffer </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/contributor/prashanth-vk-head-of-market-strategy-and-thought-leadership-zoho/'>Prashanth V K, Head of Market Strategy and Thought Leadership, Zoho</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/resource-library/the-commerce-trends-transforming-marketing/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/06/PayPal_Report_HP_v3-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/06/PayPal_Report_HP_v3-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/06/PayPal_Report_HP_v3-640x360.jpg" class="image" alt="" title="PayPal_Report_HP_v3">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/resource-library/the-commerce-trends-transforming-marketing/' class='link-reset' > The Commerce Trends Transforming Marketing </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/campaigns/paypal'>PayPal</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div><div class='col-10 col-md-5 col-lg-3 '>        <section class="section section--teaser section--teaser_partners  p-0">
            <div class="section--teaser_partner" style="--aspect-ratio:16/9">

              <a href='https://www.adweek.com/sponsored/the-new-golden-age-of-television-advertising/'>                            <picture class="targeted">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/MNTN_Immersive_HP_v3-640x360.jpg.webp" type="image/webp">
                                <source srcset="https://static-prod.adweek.com/wp-content/uploads/2022/07/MNTN_Immersive_HP_v3-640x360.jpg" type="image/jpeg">
                                <img width="640" height="360" loading="lazy" src="https://static-prod.adweek.com/wp-content/uploads/2022/07/MNTN_Immersive_HP_v3-640x360.jpg" class="image" alt="" title="MNTN_Immersive_HP_v3">
                            </picture></a>

            </div>
            <div class="section--teaser_info customTitle">
              
              <a href="" class="section__kickerlabel"></a>
              <p class='section__title '> <a href='https://www.adweek.com/sponsored/the-new-golden-age-of-television-advertising/' class='link-reset' > The New Golden Age of Television Advertising </a> </p>
              <p class='section__byline'> By <a class='link-reset' href='https://www.adweek.com/contributor/mntn/'>MNTN</a> </p>
            </div>
        </section>

        <!-- END: molecules-teaser-partner-more --></div>
          </div>
          
        </div></div><div class="widget">            <div class="aw-parsely-personalized-content d-none"
                 data-title="Recommended For You"
                 data-num-posts="4"
                 data-style="thumbnails-4x1"
            ></div></div>                </div>
            </div>
            </div>
    </div>

<!-- END: organisims-grid-more-partners-byline -->

            <div class="htl-ad-wrapper">
                <div class="htlad-a"
                     data-unit="adweek/media"
                >
                </div>
            </div>
    <!-- Footer ads -->
		<div class="adw-old-theme-scope overflow-auto">
		<!-- Footer Content -->
		
<footer class="page-footer pt-5 mt-3 mt-md-0 mt-lg-0 mt-xl-0">

    <nav class="nav footer-nav">

        <div class="container">

            <div class="row text-center text-lg-left">

                <!-- Company Highlight -->
                <div class="company-highlight col-lg-3">
                    <div class="box pl-lg-0">
                        <img loading="lazy" height="50" width='138' src="https://www.adweek.com/wp-content/themes/adweek-next/src/images/global/adweek-logo-white.png" class="logo mb-3" alt="Adweek Logo">
                        <p class="mb-2">Adweek is the leading source of news and insight serving the brand marketing ecosystem.</p>

                        <ul class="social-nav list-inline ml-0 mb-lg-3 mb-5">                                    <li class="list-inline-item">
                                        <a href="https://www.facebook.com/Adweek/">
                                            <svg class="svg-inline--fa fa-facebook fa-w-16" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://twitter.com/Adweek">
                                            <svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://www.linkedin.com/company/adweek">
                                            <svg class="svg-inline--fa fa-linkedin fa-w-14" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-fa-i2svg=""><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCKhCJRTHHLuW2iW7XQtcfyQ">
                                            <svg class="svg-inline--fa fa-youtube fa-w-18" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-fa-i2svg=""><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>
                                        </a>
                                    </li>                                    <li class="list-inline-item">
                                        <a href="https://www.tiktok.com/@adweek">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.3 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z"/>
                                            </svg></a>
                                    </li></ul>                    </div><!-- .box -->
                </div><!-- .col -->

                <!-- Footer Menus -->
                <div class="col-lg-9">

                    <div class="row justify-content-center">
                                                    <div class="col-12 col-lg-3 column-border-left">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target='_blank' href="https://www.adweek.com/about/" >About</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a   href="/about">About Us</a></li><li><a   href="/contact-us/">Contact Us</a></li><li><a   href="/media-kit">Media Kit</a></li><li><a   href="/editorial-calendar/">Editorial Cal</a></li><li><a   href="/sponsored">Sponsor Content</a></li><li><a   href="https://jobs.adweek.com/company/adweek-0042">Jobs at Adweek</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                            <div class="col-12 col-lg-3 ">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target=' ' href="https://www.adweek.com/subscribe-footer" >Subscriptions</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a target='_blank' href="/subscribe-footer">Subscription Options</a></li><li><a target='_blank' href="https://itunes.apple.com/us/app/adweek-magazine/id570229326?mt=8">Digital App</a></li><li><a   href="/faq/">FAQs</a></li><li><a   href="/newsletter-signup">Newsletters</a></li><li><a target='_blank' href="/faq/#q15">Customer Service</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                            <div class="col-12 col-lg-3 ">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target=' ' href="https://www.adweek.com/events-and-awards" >Events</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a   href="/awards/">Awards</a></li><li><a   href="/events/">Adweek Events</a></li><li><a   href="/webinars">Webinars</a></li><li><a   href="/webinars">On-Demand Webinars</a></li><li><a target='_blank' href="https://adweeklicensing.com/">Trophies / Awards / Seals</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                            <div class="col-12 col-lg-3 ">
                                <div class="box">
                                    <h2 class="mb-3 ml-0 text-lg-left"><a target=' ' href="https://www.adweek.com/" >Publications</a></h2>
                                    <ul class="mb-5 ml-0 text-lg-left"><li><a   href="/blognetwork/">Adweek Blog Network</a></li><li><a   href="/podcasts/">Adweek Podcast Network</a></li><li><a   href="/rss">RSS</a></li><li><a target='_blank' href="/subscribe-backissues">Back Issues</a></li><li><a   href="/reprints">Reprints / E-Prints</a></li>                                    </ul>
                                </div><!-- .box -->
                            </div><!-- .col -->                    </div><!-- .row -->

                </div><!-- .col -->

            </div><!-- .row -->

        </div><!-- .container -->

    </nav>

    <div id="footer-container" class="container-fluid bg-white">

        <div id="footer-copyright" class="container">

            <div class="row">

                <div class="col-12">

                    <nav class="footer-small-nav row d-flex flex-row justify-content-center justify-content-md-between text-center text-sm-left py-3 mb-2 mobile-col-reverse">
                        <div class="footer-copyright-info col-md-12 col-lg-6 text-lg-left text-center">&copy;2022 Adweek - All Rights Reserved.</div>
                        <div class="menu-footer-copyright-container col-md-12 col-lg-6 text-center text-lg-right"><ul class="nav m-0"><li id="menu-item-1186146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1186146"><a href="https://privacyportal.onetrust.com/webform/2358b0f9-da0d-410c-b539-d8fd15f9ce80/00b53046-b3c6-4588-b467-7d8d444e4bbf">Do not sell my personal information</a></li>
<li id="menu-item-1186147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186147"><a href="https://www.adweek.com/terms-use/">Terms of Use</a></li>
<li id="menu-item-1186148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186148"><a href="https://www.adweek.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </nav>

                </div>

            </div>

        </div>

    </div>

</footer>
		</div>

	
		<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['get-user-login-data'] = {
    featureLabel: 'Get User Login Data',
    outcomeId: 'transformation/2#1',
    outcomeLabel: 'Remove'
  };
</script>


		
				<div></div>
			  
            <div class="htl-ad-wrapper">
                <div class="htlad-custom"
                     data-unit="adweek/media"
                >
                </div>
            </div>            <div class="htl-ad-wrapper">
                <div class="htlad-oop"
                     data-unit="adweek/media"
                >
                </div>
            </div>                <script type="text/javascript/deferred">
                    function redirectToLoginPage(){
                        awDeleteUserCookie();
                        awDeleteUserData();
                        window.location = "https://www.adweek.com/login/?rdt=https%3A%2F%2Fwww.adweek.com%2Fmedia%2Ftiktok-reveals-plans-for-more-accountability-and-transparency-initiatives&usr-msg=rf";
                    }

                    setTimeout( function (e) {
                        'use strict';

                        var cookie_value = Cookies.get( '_UH10c8f4W' );

                        if ( cookie_value ){
                            try {
                                var cookie_data = JSON.parse( atob( cookie_value ) ),
                                current_timestamp = Math.floor( Date.now() / 1000 );

                                if ( current_timestamp > cookie_data.check_date ){
                                    $.ajax( {
                                        url: aw.ajaxurl,
                                        type: 'POST',
                                        dataType: 'json',
                                        data: {
                                            action: 'aw_paywall_refresh_cookie',
                                            cw_cookie: cookie_data
                                        } }
                                    ).done( function( response ) {
                                        var data = {},
                                            cookie;
                                        try{
                                            data = JSON.parse( response );
                                        } catch( err ){
                                            redirectToLoginPage();
                                        }

                                        if ( data.login === 'success' ) {
                                            cookie = data.cookie_data;
                                            Cookies.set( cookie.cookie_name, cookie.cookie_value, { expires: 365 } );
                                        } else {
                                            redirectToLoginPage();
                                        }
                                    } );
                                }
                            }
                            catch( err ) { /* noop */ }
                        }
                    }, 5000 );
                </script>
                            <!-- Google Tag Manager -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KX5FCW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager -->
        <div id="aw-social-share-id" class="aw-social-share-container" style="display: none">

        <div class="ss-flex-wrapper">

            <!-- Share Icon -->
            <div id="share-toggle-open-icon" class="share-toggle-open social-active">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/baseline_close_black_48dp.png " alt="Clickable icon to open social sharing icons">
            </div>

            <!-- Facebook -->
            <a href="" id="share-on-facebook" class="aw-social-share-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/f_logo_RGB-Blue_58.png " alt="Clickable icon to share the page on Facebook">
            </a>

            <!-- Twitter -->
            <a href="" id="share-on-twitter" class="aw-social-share-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/twitter-circle.png" alt="Clickable icon to share the page on Twitter">
            </a>

            <!-- LinkedIn -->
            <a href="" id="share-on-linkedin" class="aw-social-share-icon ss-linkedin-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/LI-In-Bug.png" alt="Clickable icon to share the page on LinkedIn">
            </a>

            <!-- Facebook Messenger -->
            <a href="" id="share-on-messenger" class="aw-social-share-icon ss-messenger-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/messenger_logo_color.png" alt="Clickable icon to share the page on Facebook Messenger">
            </a>

            <!-- Email -->
            <a href="" id="share-via-email" class="aw-social-share-icon ss-email-icon">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/baseline_email_black_48dp.png" alt="Clickable icon to share via Email">
            </a>

            <!-- Print -->
            <a id="print-friendly" class="aw-social-share-icon ss-print-icon" href="" target="_blank">
                <img style="width:30px;height:30px;" loading="lazy" src=" https://www.adweek.com/wp-content/plugins/aw-social-share-widget/images/baseline_print_black_48dp.png" alt="Clickable icon to share via Email">
                <div class="premium-icon-container">
                                                <img loading="lazy" style="width:1.2em;height:1.2em;" class="aw-premium-icon-only" src=" https://www.adweek.com/wp-content/themes/adweek-next/src/images/icons/premium-icon-only.svg" alt="Clickable icon to share via Email">
                                            </div>
            </a>

        </div>

    </div>

    <script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-sitewide/libraries/slick/slick.min.js?ver=1.8.0' id='slick-js-js'></script>
<script type='text/javascript' id='custom-accordion-js-js-extra'>
/* <![CDATA[ */
var custom_accordion_object = {"term_id":""};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/themes/adweek-next/drts/assets/directory__listing-element_custom_accordian.js?ver=1.8.0' id='custom-accordion-js-js'></script>
<script  defer="defer" src='https://htlbid.com/v3/adweek.com/htlbid.js' id='htlbid-js-js'></script>
<script type='text/javascript' id='aw-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var gptData = {"id":"1456352","zone":"media","posttags":["platforms","social-pro-daily","media"],"authors":"david-cohen","post-date":"2022-07-27 02:10","featured":"platforms","debug":"","presentation":"Off","ads":"Yes","company":[],"outstream":"yes"};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/aw-ads/assets/frontend/js/scripts.js?ver=1658697423' id='aw-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.adweek.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/directories/assets/js/wordpress-homepage.min.js?ver=1.3.91' id='drts-wordpress-homepage-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script defer="defer" id="parsely-cfg" src="https://fpa-cdn.adweek.com/keys/adweek.com/p.js"></script><script  defer="defer" src='https://www.adweek.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script  defer="defer" src='https://www.adweek.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-parsely-api-js-extra'>
/* <![CDATA[ */
var wpParsely = {"apikey":"adweek.com"};
/* ]]> */
</script>
<script data-cfasync="false"  defer="defer" src='https://www.adweek.com/wp-content/plugins/wp-parsely/build/init-api.js?ver=2.5.0' id='wp-parsely-api-js'></script>
	                <!-- lytics for dfp -->
            <script type="text/javascript/deferred">
              !function(l,a){a.liosetup=a.liosetup||{},a.liosetup.callback=a.liosetup.callback||[],a.liosetup.addCallback=function(l){if("function"==typeof a.liosetup.callback){var o=[];o.push(a.liosetup.callback),a.liosetup.callback=o}a.lio&&a.lio.loaded?l(a.lio.data):a.liosetup.callback.push(l)}}(document,window);

              !function(o,g){g.googletag=g.googletag||{},g.googletag.cmd=g.googletag.cmd||[],"undefined"!=typeof g.googletag?g.googletag.cmd.push(function(){g.googletag.pubads().disableInitialLoad()}):console.warn("attempting to load Lytics for DFP before initializing googletag"),g.liosetup.callback.push(function(o){o||o.segments?g.googletag.cmd.push(function(){g.googletag.pubads().setTargeting("LyticsSegments",o.segments)/* ,g.googletag.pubads().refresh() */}):(console.warn("unable to load Lytics audiences for DFP")/* ,g.googletag.pubads().refresh() */)})}(document,window);
            </script>

                        <script type="text/javascript/deferred">
            jQuery(window).on( 'load', function($) {

                if ( typeof jstag != 'undefined' ){
                    jstag.send({
                        content_type: "",
                        user_IP     : "34.170.168.93, 152.195.129.105, 64.252.74.191, 18.233.201.180"
                    });
                }

            });
            </script>
            
    <!--
    <script type="text/javascript/deferred">
    function AdBlockEnabled() {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        var isAdBlockEnabled = !ad.clientHeight;
        document.body.removeChild(ad);
        return isAdBlockEnabled;
    }
    </script>    
-->
</div>
	<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"hH4VwiLATpgA4gEhFqFLhG0e6lA7F9GW":false,"LoTH3J":true},"entitlements":{},"credits":{"P9XzPV":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"LoTH3J":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":2,"remainingCredits":1},"dcORr3":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2}},"meters":{},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"blogTrialused","creditsRemainingKey":"blogTrialremaining","entitlementId":"dcORr3","entitlementType":"credits"},{"creditsUsedKey":"registeredTrialused","creditsRemainingKey":"registeredTrialremaining","entitlementId":"LoTH3J","entitlementType":"credits"},{"creditsUsedKey":"fastestgrowingtrialused","creditsRemainingKey":"fastestgrowingTrialremaining","entitlementId":"P9XzPV","entitlementType":"credits"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>

</html>
<!-- Dynamic page generated in 1.640 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-27 14:20:01 -->

<!-- super cache -->